<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Server: HMPROD-WEB2 -->
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/mck/images/app/mck_appicon.png"/>
        <title>Therapy caps gone — and so is $2 billion - McKnight's Long Term Care News</title>
            <meta name="description" content="Providers celebrated the permanent repeal of Medicare Part B therapy limits when President Trump signed a new budget compromise Feb. 9."/>
<meta name="ROBOTS" content="INDEX,FOLLOW" />            <link rel="canonical" href="https://www.mcknights.com/news/therapy-caps-gone-and-so-is-2-billion/article/749253/" />
<meta property="og:title" content="Therapy caps gone — and so is $2 billion"/><meta property="og:type" content="article"/><meta property="og:image" content="https://media.mcknights.com/images/2018/02/22/mltcnpage01cynthiamorton031_1378254.jpg"/><meta property="og:url" content="https://www.mcknights.com/news/therapy-caps-gone-and-so-is-2-billion/article/749253/"/><meta property="og:site_name" content="McKnight's"/><meta property="fb:app_id" content="183363395035820"/><meta property="og:description" content="Providers celebrated the permanent repeal of Medicare Part B therapy limits when President Trump signed a new budget compromise Feb. 9."/><meta property="article:published_time" content="2018-03-08T18:00:00"/><meta property="article:modified_time" content="2018-03-07T09:36:51"/><meta property="article:section" content="News"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@mcknightsltcn"/><meta property="twitter:title" content="Therapy caps gone — and so is $2 billion"/><meta itemprop="name" content="Therapy caps gone — and so is $2 billion"/><meta property="twitter:description" content="Providers celebrated the permanent repeal of Medicare Part B therapy limits when President Trump signed a new budget compromise Feb. 9."/><meta itemprop="description" content="Providers celebrated the permanent repeal of Medicare Part B therapy limits when President Trump signed a new budget compromise Feb. 9."/><meta property="twitter:creator" content="@https://twitter.com/jimberklan"/><meta property="twitter:image:src" content="https://media.mcknights.com/images/2018/02/22/mltcnpage01cynthiamorton031_1378254.jpg"/><meta itemprop="image" content="https://media.mcknights.com/images/2018/02/22/mltcnpage01cynthiamorton031_1378254.jpg"/><link rel="author" href="https://plus.google.com/u/0/100866714937255021567/posts"/><link rel="publisher" href="https://plus.google.com/106800905711905272916"/>

<link href="/css/lytics?v=ysVuRWP1QH_PwO5OjmVAMEI-LWyZTu3ZdHluD1r7z-Q1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />

    <link href="/site/css_screen?v=-lCri6hm-6iExhBTKrqKO2dIz4IMeoN4vp4i4YPCeY01" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/site/css_print?v=X1B1NbbOJVCz1kC5nVFH9A2-32bgA--Jt3esvcIapps1" rel="stylesheet" type="text/css" media="print" hreflang="en" />
    <link href="/css/Html5Player/mediaelementplayer.min.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/css/Html5Player/mejs-skins.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <!--[if (gt IE 6)&(lt IE 12)]>
    <style type="text/css">
    #slideOutWrapper{border:1px solid #999;}
    .container{border-left:1px solid #999;border-right:1px solid #999;}
    </style>
    <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 9 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie9.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 8 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie8.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 7 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie7.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 6]>
	    <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
	    <script>
		    DD_belatedPNG.fix('.pngfix');
	    </script>
	    <link rel="stylesheet" href="/css/IE/grid-ie6.css" type="text/css" media="screen">
	    <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie6.css" type="text/css" media="screen">
    <![endif]-->


<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});
</script>


<script src="/forensiq/js?v=i0JvSM_9jiI7Tisp60MxvyGKp7TaAsLXo9laDd-u3yk1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>
    <script>
        //adsizes param must be an array
        function GptSizeMappingBuilder(mappings, adsizes, adzone) {
            var mappingBuilder = googletag.sizeMapping();
            for (var mapping in mappings.AdSizeMappingProperties) {
                var size = mappings.AdSizeMappingProperties[mapping];
                var adsize = size.AdSizes != null ? JSON.parse("[" + size.AdSizes + "]") : adsizes;
                mappingBuilder = mappingBuilder.addSize([size.BrowserWidth, size.BrowserHeight], adsize);
            }

            mappingBuilder = mappingBuilder.addSize([0, 0], []);
            mappingBuilder = mappingBuilder.build();
            console.log("--- size mapping  for : " + adzone + " ---");
            console.log(mappingBuilder);
            console.log("--- end size mapping ---");
            return mappingBuilder;
        }
    </script>


<script src="/eventListener/js?v=UiM8I5jQPKGN1zEcV18uUPsdPxRN0g7ZLp9APdCWVBg1"></script>


<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "8";
          var OmnitureAccount = "haymarketmcknights,haymarketusglobal";  
</script>   

    <script src="/site/js?v=6zLIfIkXcKtrZ-CmvVkqB4lPJlyVphiTWZOGRIzErfo1" type="text/javascript"></script>






<script src="/js/hmi-dfp.js?6640263087" type="text/javascript"></script>

<script>
    hmiDfpInitializer.init([true,
                            false,
                            true
                            ]);
</script>

<!-- Google Optimize360 Anti-Flicker -->
<style>.async-hide { opacity: 0 !important}  </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K9BK8BS':true});</script>
<!-- End Google Optimize360 Anti-Flicker -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8LHJX');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="MPqxrhW9e03SxNHDVDZoCt_lQAjGHSYSdUAWdOLFVoY" />  

<meta name="com.silverpop.brandeddomains" content="www.pages05.net,cache.webcasts.com,event.webcasts.com,forms.mcknights.com,mcknights.com,mcknightsseniorliving.com" />
<script src="https://www.sc.pages05.net/lp/static/js/iMAWebCookie.js?8986fb7-132691bffc9-c6f842ded9e6d11c5ffebd715e129037&h=www.pages05.net" type="text/javascript"></script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>
<meta name="google-site-verification" content="mx4rGVRiNxzj0lwxNljynJz1gArTEK6bZ0rK6AzvXic" />
<meta name="google-site-verification" content="Q0Gb2HkhDhgBbWBrXRu2EAmKwHhrO0RhwpaNsZWPDX4" />

<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "mck_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.mcknights.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.mcknights.com"+"/search/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>



</head>
<body id="body">
    <div id="lightboxMask"></div>
    <div id="hmiGptTargeting">
        <script type="text/javascript">
            targets = [];
            targets.push({key: 'aid', value: ['749253']});targets.push({key: 'atype', value: ['News']});targets.push({key: 'isnht', value: ['True']});targets.push({key: 'env', value: ['live']});targets.push({key: 'search', value: ['false']});targets.push({key: 'log', value: ['0']});targets.push({key: 'cc', value: ['US']});targets.push({key: 'browser', value: ['CCBot 3.0']});targets.push({key: 'pgtid', value: ['2']});

        </script>

        <script type="text/javascript">
            
            googletag.cmd.push(function() {
                for (var i = 0; i < targets.length; i++) {
                    googletag.pubads().setTargeting(targets[i].key, targets[i].value);
                }

            });
        </script>
    </div>




        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketmcknights,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,mcknights.com";
            </script>
            <script src="/js/omniture.js?6640263087" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB2";
                dataLayer = window.dataLayer = window.dataLayer || [];
                dataLayerService = window.dataLayerService = window.dataLayerService || {};
                dataLayerService.get = function (key) {
                    for (var i = 0; i < dataLayer.length; i++) {
                        if (dataLayer[i].hasOwnProperty(key)) {
                            return dataLayer[i][key];
                        }
                    }
                    return null;
                }

                /* Traffic & Conversion Variables */      
s.pageName="mck:home:news:therapy caps gone  and so is 2 billion:749253";
s.channel="news";
s.prop1="home";
s.prop2="home:news";
s.prop3="home:news:therapy caps gone  and so is 2 billion";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="news";
s.prop16="news";
s.prop17="james m. berklan";
s.prop19="749253:0";
s.prop34="mck";
s.prop39="63";
s.prop44="4";
s.hier1="mck:home:news:therapy caps gone  and so is 2 billion";
s.prop52="3/8/2018";
s.prop53="therapy caps gone — and so is $2 billion";
s.prop54="163";
s.prop59="2018/03";
s.publicationId="8";
s.prop63="true";
s.prop68="0";


                /* Set GTM DataLayer values */
dataLayer.push({"User.AdBlocking":""});dataLayer.push({"Article.ArticleId":"749253:0"});dataLayer.push({"Article.ArticleType":"news"});dataLayer.push({"User.LoggedIn":"false"});dataLayer.push({"User.Login":"false"});dataLayer.push({"Article.MetaData":""});dataLayer.push({"User.NHTFlag":"true"});dataLayer.push({"Page.Type":"article"});dataLayer.push({"Page.ScrollDepth":""});dataLayer.push({"Article.PrintSource":"news"});dataLayer.push({"Article.SEOScore":"63"});dataLayer.push({"Site.Prefix":"mck"});dataLayer.push({"User.SocSSN":""});dataLayer.push({"User.SSO":"0"});dataLayer.push({"Page.Section1":"home"});dataLayer.push({"Page.Section2":"home:news"});dataLayer.push({"Page.Section3":"home:news:therapy caps gone  and so is 2 billion"});dataLayer.push({"Page.Section4":""});dataLayer.push({"User.SubscriberId":""});dataLayer.push({"Site.PublicationId":"8"});dataLayer.push({"Article.Author":"james m. berklan"});dataLayer.push({"User.Profession":""});dataLayer.push({"User.Specialty":""});dataLayer.push({"User.SubProfession":""});dataLayer.push({"User.SubSpecialty":""});dataLayer.push({"User.JobTitle":""});dataLayer.push({"User.CampaignCodes":""});dataLayer.push({"User.Country":""});dataLayer.push({"Activity.Name":""});

                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
<script src="/js/analytics-events.js?6640263087" type="text/javascript"></script>


<script type="text/javascript">
    window.jstag = function () { function t(t) { return function () { return t.apply(this, arguments), this } } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function () { n.push(c.call(arguments)), this._q.push(n) }) } var i = { _q: [], _c: {}, ts: (new Date).getTime(), ver: "2.0.0" }, c = Array.prototype.slice; return i.init = function (t) { return i._c = t, t.synchronous || i.loadtagmgr(t), this }, i.loadtagmgr = function (t) { var n = document.createElement("script"); n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js"; var i = document.getElementsByTagName("script")[0]; i.parentNode.insertBefore(n, i) }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function (t) { i._q.push([t, c.call(arguments, 1)]) }), i.block = t(function () { i._c.blockload = !0 }), i.unblock = t(function () { i._c.blockload = !1 }), i }(), window.jstag.init({ cid: "ddd340000406752e9393c74c942b6748", url: "//c.lytics.io", min: true, loadid: true });
</script>

<!-- lytics for dfp -->
    <script>
        // lytics callback handler init: load before main lytics tag
        !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l) { if ("function" == typeof a.liosetup.callback) { var o = []; o.push(a.liosetup.callback), a.liosetup.callback = o } a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l) } }(document, window);

        // add callback
        window.liosetup.addEntityLoadedCallback(function (data) {
            hmiDfp.lyticsSegments = data.segments;
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("LyticsSegments", hmiDfp.lyticsSegments);
            });

            if (hmiDfp.lyticsSegments.length > 0) {
                //console.log('Ly segments ready');
            }

            var articleId = dataLayerService.get("Article.ArticleId").split(":")[0];
            var articleType = dataLayerService.get("Article.ArticleType");
            getLyticsContentRecommendations(articleId, articleType);
        });
    </script>
<script src="/js/handlebars-4.0.10.min.js?6640263087" type="text/javascript"></script>    <script id="recommendation-template" type="text/x-handlebars-template">
      <div  data-pfblock="" class="recommended">
  	    {{#each data}}
        <div class="segmentWrapper">
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><img class="lytics-imgWrapper" src="{{primary_image}}" alt="{{title}}"/></a>
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><h2>{{title}}</h2></a>
        </div>
        {{/each}}
      </div>
    </script>
    <script>
        Handlebars.registerHelper('addProtocol', function (options) {
            var url = options.fn(this);
            if (!url || url.indexOf("http") === 0) {
                return url;
            }
            return window.location.protocol + "//" + url;
        });
        //call recommended content here
        function getLyticsContentRecommendations(articleId, articleType) {
            var lyticsContentRecommendationId = "mlt_collection";
            var lyticsContentRecommendationToken = "jMvB1CsRP9PmnXunhQw0Lwxx ";

            var isEligibleArticleType = true;
            var eligibleArticleTypes = ["news","opinion","feature","analysis","review","breakingnews","brief","video","web","alerts","blogpost","casestudy","mprdrugnews","healthday","dsm","twominutemedicine"];
            if (articleType && eligibleArticleTypes.indexOf(articleType.toLowerCase()) == -1) {
                isEligibleArticleType = false;
            }

            if (lyticsContentRecommendationId !== "" && isEligibleArticleType) {
                var recTemplateSrc = $("#recommendation-template").html();
                var recTemplateComp = Handlebars.compile(recTemplateSrc);

                var xhttp = new XMLHttpRequest();
                xhttp.onreadystatechange = function () {
                    if (this.readyState == 4 && this.status == 200) {
                        var article = document.getElementById('rec_' + articleId);
                        if (article) {
                            // Typical action to be performed when the document is ready:
                            var response = JSON.parse(xhttp.responseText);
                            if (response && response.data && response.data.length > 3) {
                                response.data = response.data.splice(0, 3);
                            }
                            var html = recTemplateComp(response);
                            html = html.replace(/http:\/\/media\./gi, 'https://media.');
                            $(".relatedArticles .remov-line").show();
                            article.innerHTML = html;
                        }
                    }
                };

                var userId = lio._uid;
                xhttp.open("GET", "https://api.lytics.io/api/content/recommend/user/_uid/" + userId + "?limit=10&contentsegment=" + lyticsContentRecommendationId + "&shuffle=true&access_token=" + lyticsContentRecommendationToken, true);
                xhttp.send();
            }
        }
    </script>

<script>
    var lyticsData = {};

    function lytics_PageVariablesExists() {
        return typeof s !== 'undefined' && s.hasOwnProperty("pageName");
    };

    function lytics_AddAllData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop22) { lyticsData.userprofession = s.prop22; }
        if (s.prop23) { lyticsData.userspecialty = s.prop23; }
        if (s.prop28) { lyticsData.cpn = s.prop28; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop35) { lyticsData.cmecoursename = s.prop35; }
        if (s.prop38) { lyticsData.cmecourseid = s.prop38; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
        if (s.event40) { lyticsData.activitystart = s.event40; }
    };

    function lytics_AddLimitedData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
    }

    if (typeof jstag != "undefined" && jstag) {
        //console.log("jstag", jstag);

            lyticsData.user_id = null;

            lyticsData.email = null;

            waitFor(lytics_PageVariablesExists, 'page var to be defined', 'Lytics-addAllData', lytics_AddAllData);

        //console.log("lyticsData", lyticsData);
        jstag.send(lyticsData);
    } else {
        console.log("jstag not found");
    }
</script>

<script src="/js/iab.js?6640263087" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>




<script>
    var ignorePrestitialAdCheck = function() {
        var browser = getValueFromTargetsByKey("browser");
        var isChrome = browser && browser[0].toLowerCase().indexOf("chrome") !== -1;
        if (isChrome && isFirstTabVisit()) {
            hmiDfp.ignoreAd = true;
        }    
    }
</script>

        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_1501" class="adZonePrestitial lazy-load" data-adzoneprefix="150" data-adsizes="[640,480]" style="min-height:0px">
            <script type="text/javascript">
  	                ignorePrestitialAdCheck();    


                googletag.cmd.push(function () {
                    slots["ADCALL_1501"] =
                            googletag.defineOutOfPageSlot('/5745/mck_us/news', 'ADCALL_1501');

                        slots["ADCALL_1501"].addService(googletag.pubads());

                    slots["ADCALL_1501"].setTargeting('pos', ['1501']);
                    slots["ADCALL_1501"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_1501'); 
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_1501');
                }
            </script>
        </div>


<script>
    var ignorePrestitialAdCheck = function() {
        var browser = getValueFromTargetsByKey("browser");
        var isChrome = browser && browser[0].toLowerCase().indexOf("chrome") !== -1;
        if (isChrome && isFirstTabVisit()) {
            hmiDfp.ignoreAd = true;
        }    
    }
</script>

        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_2101" class="adZoneSkin lazy-load" data-adzoneprefix="210" data-adsizes="[1,1]" style="min-height:0px">
            <script type="text/javascript">


                googletag.cmd.push(function () {
                    slots["ADCALL_2101"] =
                            googletag.defineOutOfPageSlot('/5745/mck_us/news', 'ADCALL_2101');

                        slots["ADCALL_2101"].addService(googletag.pubads());

                    slots["ADCALL_2101"].setTargeting('pos', ['2101']);
                    slots["ADCALL_2101"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_2101'); 
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_2101');
                }
            </script>
        </div>




    

<div id="actionMessage" style="display: none;">
    <div id="actionText"></div>
    <div id="actionRightPoint"></div>
</div>
<div id="extra-right-padding-for-gutter-ad">
    <!-- BEGIN SITE CONTAINER -->
    <div class="container clearfix">
        <!-- BEGIN HEADER -->
<div class="header-user-tools">
    <div class="wrapper">
            <script type="text/javascript">
                //display the utility navbar if ad is present
                $(document).ready(function () {
                    $(".utilityWrapper").show();
                });
            </script>
        <div id="utilityNav">
                    <ul>

                                <li><a href="https://on.fb.me/RnNS85" target="_blank" class="facebookIcon" rel="me">McKnight&#39;s Facebook</a></li>
                                <li><a href="https://twitter.com/mcknightsltcn" target="_blank" class="twitterIcon" rel="me">McKnight&#39;s Twitter</a></li>
                                <li><a href="https://linkd.in/QZNAlE" target="_blank" class="linkedinIcon" rel="me">McKnight&#39;s LinkedIn</a></li>
                                <li><a href="https://plus.google.com/106800905711905272916" target="_blank" class="googleplusIcon" rel="me">McKnight&#39;s Google Plus</a></li>
                    </ul>
                <div class="utilityNavLinks">
                    <div class="leftTableCol">    
                    </div>  
                    <div class="rightTableCol">    
                           <a href="http://www.mcknights.com/subscribe/section/275/">Subscribe</a>
                    </div>
                    <div class="leftTableCol">    
                    </div>
                    <div id="logintd" class="rightTableCol">   
<script type="text/javascript">
    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



<div id="loginStatus">

        <!--[if lt IE 9]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]-->
    <![if !IE]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]>
    <!--[if gte IE 9]>
            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]-->


</div>                    </div>
                </div>
               
        </div>


        <div style="clear:both;"></div>
    </div>
</div>
<header id="main-header">
    <div class="wrapper">
        <div class="header-box left">
            <a href="https://www.mcknights.com" target="_self" class="logo">
                <img src="https://media.mcknights.com/images/2016/04/14/mltcnshadow488x189_957928_957929.png" alt="McKnight&#39;s" />
            </a>
        </div>
        <div class="header-box right">
<script>
    var ignorePrestitialAdCheck = function() {
        var browser = getValueFromTargetsByKey("browser");
        var isChrome = browser && browser[0].toLowerCase().indexOf("chrome") !== -1;
        if (isChrome && isFirstTabVisit()) {
            hmiDfp.ignoreAd = true;
        }    
    }
</script>

        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_101" class="headerAd728X90 lazy-load" data-adzoneprefix="10" data-adsizes="[728,90],[1,1]" style="min-height:0px">
            <script type="text/javascript">


                googletag.cmd.push(function () {
                    slots["ADCALL_101"] =
                        googletag.defineSlot('/5745/mck_us/news', [[728,90],[1,1]], 'ADCALL_101');

                        slots["ADCALL_101"].addService(googletag.pubads());

                    slots["ADCALL_101"].setTargeting('pos', ['101']);
                    slots["ADCALL_101"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_101', [[728,90],[1,1]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_101');
                }
            </script>
        </div>


        </div>
        <div style="clear: both;"></div>
    </div>
</header>
<!-- BEGIN MAIN NAVIGATION -->
<div id="main-navigation" class="main-navigation">
    <div class="wrapper">
        <div class="sticky-logo">
            <div class="sticky-logo-wrapper">
                <a href="https://www.mcknights.com" target="_self" class="logo">
                    <img src="https://media.mcknights.com/images/2016/04/14/mltcnshadow488x189_957928_957929.png" alt="McKnight&#39;s" />
                </a>
            </div>
        </div>
        <nav id="mainNav">
            <ul class="grid_8">
                            <li class="firstNavItem">
                        <a data-navbaritemid="290" href="https://www.mcknights.com" class="topNavItem exitSurveyLink">
Home
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="328" href="https://www.mcknights.com/news/section/270/" class="topNavItem exitSurveyLink">
News
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.mcknights.com/products/section/306/" >Product News</a></li>
                                                            <li><a href="https://www.mcknights.com/weekly-roundup/section/968/" >Weekly Round Up</a></li>
                                                            <li><a href="https://www.mcknights.com/on-the-move/section/3367/" >On the Move</a></li>
                                                            <li><a href="https://www.mcknights.com/mcknights-video/section/558/" >Video</a></li>
                                                            <li><a href="https://www.mcknights.com/newsletters/" >Sign up for newsletters</a></li>

                                            </ul>
                                        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/news/oig-medicare-needs-to-do-more-to-prevent-fraud-and-waste-related-to-chiropractic-care/article/745211/" title="OIG: Medicare needs to do more to prevent fraud and waste related to chiropractic care">
                          OIG: Medicare needs to do more to prevent fraud and waste related to chiropractic care
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/eeoc-takes-on-provider-over-flu-shot-firing/article/744924/" title="EEOC takes on provider over flu shot firing">
                          EEOC takes on provider over flu shot firing
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/cdc-monitoring-new-superbug-with-certain-hot-spots/article/743922/" title="CDC monitoring new superbug with certain hot spots">
                          CDC monitoring new superbug with certain hot spots
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/news/snf-loses-medicare-medicaid-funding-after-resident-leaves-through-unlocked-door/article/681185/" title="SNF loses Medicare, Medicaid funding after resident leaves through unlocked door">
                          SNF loses Medicare, Medicaid funding after resident leaves through unlocked door
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/snfs-get-370-million-pay-bump-in-fy-2018-final-rule/article/678689/" title="SNFs get $370 million pay bump in FY 2018 final rule">
                          SNFs get $370 million pay bump in FY 2018 final rule
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/discharge-proposal-could-improve-patients-moves-to-snfs-new-study-says/article/680574/" title="Discharge proposal could improve patients&#39; moves to SNFs, new study says">
                          Discharge proposal could improve patients' moves to SNFs, new study says
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/news/federal-court-upholds-immediate-jeopardy-penalty-for-snf-that-failed-to-protect-resident-from-potential-abuse/article/683920/" title="Federal court upholds Immediate Jeopardy penalty for SNF that failed to protect resident from potential abuse">
                          Federal court upholds Immediate Jeopardy penalty for SNF that failed to protect resident from potential abuse
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/landlord-initiates-sequence-to-give-hcr-manorcare-independent-overseer/article/682941/" title="Landlord initiates sequence to give HCR ManorCare independent overseer">
                          Landlord initiates sequence to give HCR ManorCare independent overseer 
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/nursing-home-administrator-salaries-rise-3-nursing-directors-26-new-survey-shows/article/677764/" title="Nursing home administrator salaries rise 3%, nursing directors 2.6%, new survey shows">
                          Nursing home administrator salaries rise 3%, nursing directors 2.6%, new survey shows
                      </a></span></li>

</ul>
        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2442" href="https://www.mcknights.com/blogs/section/2907/" class="topNavItem exitSurveyLink">
Columns
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.mcknights.com/daily-editors-notes/section/1243/" >Daily Editors&#39; Notes</a></li>
                                                            <li><a href="https://www.mcknights.com/guest-columns/section/369/" >Guest Columns</a></li>
                                                            <li><a href="https://www.mcknights.com/the-real-nurse-jackie/section/2188/" >The Real Nurse Jackie</a></li>
                                                            <li><a href="https://www.mcknights.com/things-i-think/section/2570/" >Things I Think</a></li>
                                                            <li><a href="https://www.mcknights.com/the-world-according-to-dr-el/section/3230/" >The World According to Dr. El</a></li>
                                                            <li><a href="https://www.mcknights.com/living-leadership/section/4884/" >Living Leadership</a></li>
                                                            <li><a href="https://www.mcknights.com/rehab-realities/section/2323/" >Rehab Realities</a></li>

                                            </ul>
                                        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/daily-editors-notes/are-some-skilled-care-owners-doing-good-and-doing-too-well/article/750181/" title="Are some skilled-care owners doing good and doing too well?">
                          Are some skilled-care owners doing good and doing too well?
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/daily-editors-notes/ltc-needs-to-be-like-mike/article/749551/" title="LTC needs to be like Mike">
                          LTC needs to be like Mike
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/daily-editors-notes/are-we-entering-skilled-cares-golden-age-the-answer-might-surprise-you/article/748370/" title="Are we entering skilled care&#39;s Golden Age? The answer might surprise you.">
                          Are we entering skilled care's Golden Age? The answer might surprise you.
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/guest-columns/coming-to-terms-with-software-as-a-service-agreements-for-long-term-care/article/750429/" title="Coming to terms with Software as a Service agreements for long-term care">
                          Coming to terms with Software as a Service agreements for long-term care
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/guest-columns/long-term-care-heroes-needed-to-help-critical-blood-supply-shortage/article/750178/" title="Long-term care heroes needed to help critical blood supply shortage">
                          Long-term care heroes needed to help critical blood supply shortage
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/guest-columns/seven-strategies-for-treating-psychiatric-patients-in-snfs/article/748486/" title="Seven strategies for treating psychiatric patients in SNFs">
                          Seven strategies for treating psychiatric patients in SNFs
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/the-real-nurse-jackie/where-did-all-the-spoons-go/article/749146/" title="Where did all the spoons go?">
                          Where did all the spoons go?
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/the-real-nurse-jackie/sorry-king-solomon-but-i-dont-agree/article/745471/" title="Sorry, King Solomon, but I don&#39;t agree">
                          Sorry, King Solomon, but I don't agree
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/the-real-nurse-jackie/antibiotic-stewardship-embrace-the-change/article/742458/" title="Antibiotic stewardship — embrace the change">
                          Antibiotic stewardship — embrace the change
                      </a></span></li>

</ul>
        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="298" href="https://www.mcknights.com/resources/section/276/" class="topNavItem exitSurveyLink">
Resources
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.mcknights.com/issuearchive/" >Archive</a></li>
                                                            <li><a href="https://www.mcknights.com/cmece/section/1678/" >CME/CE</a></li>
                                                            <li><a href="https://www.empr.com/" >Drug Info</a></li>
                                                            <li><a href="/glossary/" >Glossary</a></li>
                                                            <li><a href="https://www.mcknights.com/industry-faq/section/292/" >Industry FAQ</a></li>
                                                            <li><a href="https://jobs.mcknights.com/" >Job Board</a></li>
                                                            <li><a href="https://www.mcknights.com/subscribe/section/275/" >Subscribe to Newsletters</a></li>
                                                            <li><a href="https://www.mcknightsseniorliving.com" >McKnightsSeniorLiving.com</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2969" href="https://www.mcknights.com/reports/section/271/" class="topNavItem exitSurveyLink">
Reports
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="2970" href="https://www.mcknights.com/directory/" class="topNavItem exitSurveyLink">
Directory
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="2996" href="https://www.mcknights.com/marketplace/section/2918/" class="topNavItem exitSurveyLink">
Marketplace
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="1639" href="https://www.mcknights.com/events/section/274/" class="topNavItem exitSurveyLink">
Events
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.mcknights.com/online-expo/section/298/" >Online Expo</a></li>
                                                            <li><a href="https://www.mcknights.com/webcasts/section/297/" >Webcasts</a></li>
                                                            <li><a href="https://www.mcknights.com/mcknights-technology-awards/section/2663/" >McKnight&#39;s Technology Awards</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>

            </ul>
<div class="grid_4 nav-search-wrapper">
    <div id="searchFieldWrapper">
        <input type="search" name="search" placeholder="Search McKnight&#39;s" id="searchField" onkeypress="AdvDirRedirectOnEnter(event, 'search', 'https://www.mcknights.com/search/');" />
    </div>
    <input type="submit" name="searchSubmit" value="Search" id="searchSubmit" class="buttonSearch" onclick="AdvDirRedirect('search', 'https://www.mcknights.com/search/');" />
</div>
        </nav>


<input type="hidden" id="hdn_mainNavBarId" value="328"/>

<script>
    $("[data-navbaritemid='328']").addClass('current')
</script>
        <div style="clear: both;"></div> 
    </div>  
</div>
<div class="main-navigation-slug"></div>
        <!-- END HEADER -->
<script>
    var ignorePrestitialAdCheck = function() {
        var browser = getValueFromTargetsByKey("browser");
        var isChrome = browser && browser[0].toLowerCase().indexOf("chrome") !== -1;
        if (isChrome && isFirstTabVisit()) {
            hmiDfp.ignoreAd = true;
        }    
    }
</script>

        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_801" class="adZoneBreadcrumbSponsorContainer lazy-load" data-adzoneprefix="80" data-adsizes="[980,30],[560,60],[970,30],[1000,30]" style="min-height:0px">
            <script type="text/javascript">


                googletag.cmd.push(function () {
                    slots["ADCALL_801"] =
                        googletag.defineSlot('/5745/mck_us/news', [[980,30],[560,60],[970,30],[1000,30]], 'ADCALL_801');

                        slots["ADCALL_801"].addService(googletag.pubads());

                    slots["ADCALL_801"].setTargeting('pos', ['801']);
                    slots["ADCALL_801"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_801', [[980,30],[560,60],[970,30],[1000,30]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_801');
                }
            </script>
        </div>



    <div id="breadCrumbs" itemprop="breadcrumb" class="grid_12">
	    <ul>
                <li>
                        <a href="https://www.mcknights.com" title="" class="drug-case">McKnight's</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="https://www.mcknights.com/news/section/270/" title="" class="drug-case">News</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="#">Therapy caps gone — and so is $2 billion</a>
                </li>

	    </ul>
    </div>


        <!-- Main Content Wrapper (maxWidth) don't delete other classes -->
        <div class="main-content wrapper maxWidth">

            <!-- START CONTENT BODY -->
            <div id="contentColumn" class="grid_8 content_col">
                
<script>
    $(function () {
        getArticleImgWidth();
    });
</script>

<div id="articleColumn">
    <div class="grid_12">
        <!-- Get section Info -->
        <!-- BEGIN ARTICLE CONTENT -->


              <div class="articleAuthor">
                     <a href="https://www.mcknights.com/james-m-berklan/author/160/" rel="author" class="authorLink">James M. Berklan, Editor</a>
                     <div class="authorTwitter">
                         <a href='https://twitter.com/jimberklan' class="twitter-follow-button" data-show-count="false" data-lang="en"></a>
<script>
 !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs")

</script>

                     </div>

              </div>




<article>    

    <span class="articleDate">March 08, 2018</span>
            <div class="printSectionUrl">
                <a href="https://www.mcknights.com/news/printsection/190/0">News</a>
            </div>

    <h1 class="articleHeadline">Therapy caps gone — and so is $2 billion</h1>
   
    <script type="text/javascript">
        var contentUrl = "https://www.mcknights.com/therapy-caps-gone-and-so-is-2-billion/article/749253/";
        var contentTitle = "Therapy+caps+gone+%e2%80%94+and+so+is+%242+billion";
        var twitterAccountName = "mcknightsltcn";
        var relatedAccountSection = "";
    </script>
    <div class="contentSocialBar">
        <span>Share this content:</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="articleFacebookShare" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;">facebook</a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="articleTwitterShare" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; ">twitter</a></li>
            <li><a href="#" class="articleLinkedInShare" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; ">linkedin</a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="articleGoogleShare" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;">google</a></li>
                <li><a rel="nofollow" class="lightboxTrigger" title="Email" data-lightbox="Email" data-header="Email Article" data-width="661" data-contentUrl="/hminobot/emaildocument/emaildocument?id=749253&pagetypeid=5" href="javascript:void(0)" id="socialEmail">Email</a></li>
                            <li><a href="https://www.mcknights.com/therapy-caps-gone--and-so-is-2-billion/printarticle/749253/" title="Print" rel="nofollow" id="socialPrint" >Print</a></li>
        </ul>
    </div>
 
            <!-- Primary SlideShow -->
         <div class="articleImage-right" style="width:320px;">
            <img src="https://media.mcknights.com/images/2018/02/22/mltcnpage01cynthiamorton031_1378254.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;width=320&amp;mode=pad" alt="NASL’s Cynthia Morton: Therapy caps repeal is a “historic” development." title="NASL’s Cynthia Morton: Therapy caps repeal is a “historic” development."  border="0"  />
                <br />
                <span class="articleImageCaption">NASL’s Cynthia Morton: Therapy caps repeal is a “historic” development.</span>
        </div>


    <div title="Page 1">
<div>
<div>
<div>
<p>Providers celebrated the permanent repeal of Medicare Part B therapy limits when President Trump signed a new budget compromise Feb. 9. </p>
<p>But in passing a bill that would kill the caps, Congress also included a measure that will extract nearly $2 billion out of nursing homes' Medicare reimbursements over the next 10 years. </p>
<p>“We'll take a win wherever we can get it,” was at least one therapy leader's mantra. </p>
<p>Cynthia Morton, executive vice president of the National Association for the Support of Long Term Care, however, also vowed to fight a “surprise” offset that is slated to cut payments for therapy assistants by 15% starting in 2022.</p>
</div>
<div>
<p>Therapy caps were put in place 20 years ago. Although most skilled nursing residents were covered most of the time under an exceptions process, annual battles and uncertainty over whether they would be renewed extracted a toll on providers and beneficiaries.</p>
</div>
</div>
</div>
</div>
    
            <div class="articleIssue"><a href="https://www.mcknights.com/issue/march/01/2018/2860/">From the March 2018 Issue of McKnight&#39;s Long Term Care News &raquo;</a></div>

</article>






        <!-- END ARTICLE CONTENT -->
        
            <!-- LYTICS RECOMMENDED ARTICLE -->
<div class="relatedArticles">
    <div class="remov-line">
        <span class="relatedArticlesTitle ">Recommended for you</span>
        <div class="lytics-articles" id="rec_749253">
        </div>
    </div>
</div>            <!-- END LYTICS RECOMMENDED ARTICLE -->

       
<div id="article-comment-callout" style="display:block">            
	<span class="articleCommentCount"><a id="hrefCommentNow" href="https://www.mcknights.com/news/therapy-caps-gone-and-so-is-2-billion/article/749253/#disqus_thread" data-disqus-identifier="749253"></a></span>
</div>
    </div>

   
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Similar Articles</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/is-this-the-year-therapy-caps-finally-get-repealed-probably-not/article/280514/" title="Is this the year therapy caps finally get repealed Probably not" target="_self">Is this the year therapy caps finally get repealed? Probably not</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/special-bulletin-house-votes-to-repeal-rug-iv-delay-extend-therapy-caps-exception-process/article/192504/" title="SPECIAL BULLETIN House votes to repeal RUGIV delay, extend therapy caps exception process" target="_self">**SPECIAL BULLETIN: House votes to repeal RUG-IV delay, extend therapy caps exception process**</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/the-therapy-caps-are-back/article/235409/" title="The therapy caps are back" target="_self">'The therapy caps are back!!!'</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/cms-warns-medicare-therapy-caps-back-in-full-effect-soon/article/110498/" title="CMS warns Medicare therapy caps back in full effect soon" target="_self">CMS warns: Medicare therapy caps back in full effect soon</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/lawmakers-propose-a-repeal-of-medicare-b-therapy-caps/article/201278/" title="Lawmakers propose a repeal of Medicare B therapy caps" target="_self">Lawmakers propose a repeal of Medicare B therapy caps</a></li>

    </ul>    
        </div>

    
</div>
<div class="grid_12">
<script type="text/javascript">
    //this is badgeville behavour tracking code
    //This has to be above the discuss js.
    function disqus_config() {
        this.page.remote_auth_s3 = "e30= 86EB2D1C1E0E23F8044897282E91C98285626EF2 1520881928";
        this.page.api_key = "SpyiVBRCqhfDjJWp3gUQ97eqHOqYkwNav52NvJW1JbxCCPivjZasjM9vTDkQqZU7 ";
        
       
        this.callbacks.onNewComment = [function () {
            BadgevilleCredit(commentJs);
            BadgevilleCredit(firstCommentJs);

        } ];
    }
</script>

 <div id="pnlDisqusComments" class="clearfloat">      
        <div class="commentsBlock">
            
                  <div id="disqus_thread">
                    <script type="text/javascript">
                        var disqus_identifier = "749253";
                        var disqus_developer = 0;
                        var disqus_url = "https://www.mcknights.com/news/therapy-caps-gone-and-so-is-2-billion/article/749253/";
                        (function() {
                            var dsq = document.createElement('script'); 
                            dsq.type = 'text/javascript'; 
                            dsq.async = true;
                            dsq.src = 'https://mcknights.disqus.com/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=dummysite">comments powered by Disqus.</a></noscript>
                </div>
           
           
        </div>
    </div>


                <div>
            
                    </div>

</div>


<!-- SLIDE OUT-->
<script src="/js/jquery.tabSlideOut.js" type="text/javascript"></script>
 
<script type="text/javascript">
    //Bind the events

    $(document).ready(function () {
        BindEvents();

        var iscroll = false;
        if (ismobile) {
            $('#slideOutWrapper').hide();
        } else {

            if (iscroll == false) {
                iscroll = true;
                $('#slideOutWrapper').tabSlideOut({
                    tabHandle: '.handle',                                                     //class of the element that will become your tab
                    tabSlideIn: '.handleSlideIn',                                             //class of the hidden element for close function call
                    pathToTabImage: '/simages/slide_Out_Button.gif',         //path to the image for the tab //Optionally can be set using css
                    imageHeight: '96px',                   //height of tab image              //Optionally can be set using css
                    imageWidth: '30px',                                                       //width of tab image            //Optionally can be set using css
                    tabLocation: 'right',                                 //side of screen where tab lives, top, right, bottom, or left
                    speed: 500,                                                               //speed of animation
                    action: 'click',                                                          //options: 'click' or 'hover', action to trigger animation
                    topPos: '800px',                                                          //position from the top/ use if tabLocation is left or right
                    leftPos: '20px',                                                          //position from left/ use if tabLocation is bottom or top
                    fixedPosition: false                                                      //options: true makes it stick(fixed position) on scroll
                });

            }

        }
    });
</script>
 
    <div id="slideOutWrapper">
        <a class="handle" href="#" rel="nofollow"></a>
        <a class="handleSlideIn" href="#" rel="nofollow"></a>
        <div class="sectionBox noBorder">
                <img src='/simages/slideout-close.gif' class="closeImage" alt="close"/>
                    <h3 class="sectionTitle">Next Article in News</h3>  
                 
                 <div id="slideOutContent">
                   
                  <h2 class="sectionHeadline"><a href="https://www.mcknights.com/news/public-nursing-home-head-resigns-after-failing-to-report-death-investigation/article/749881/" onClick="var s=s_gi('haymarketmcknights,haymarketusglobal'); s.tl(this,'o','article slider:News');">Public nursing home head resigns after failing to report death investigation</a></h2> 
                </div>
        </div>
    </div>

<!-- View Count -->
<img src="https://www.mcknights.com/article/articletrack/749253/" name="imageTrack" style="height:1px; width:1px" />



            </div>
            <!-- END CONTENT BODY -->
            <!-- BEGIN RIGHT COLUMN -->
<a id="top"></a>
<div id="rightColumn" class="grid_4">
<script>
    var ignorePrestitialAdCheck = function() {
        var browser = getValueFromTargetsByKey("browser");
        var isChrome = browser && browser[0].toLowerCase().indexOf("chrome") !== -1;
        if (isChrome && isFirstTabVisit()) {
            hmiDfp.ignoreAd = true;
        }    
    }
</script>

        <div id="ADCALL_301" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,100]" style="min-height:250px">
            <script type="text/javascript">


                googletag.cmd.push(function () {
                    slots["ADCALL_301"] =
                        googletag.defineSlot('/5745/mck_us/news', [[300,100]], 'ADCALL_301');

                        slots["ADCALL_301"].addService(googletag.pubads());

                    slots["ADCALL_301"].setTargeting('pos', ['301']);
                    slots["ADCALL_301"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_301', [[300,100]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_301');
                }
            </script>
        </div>
        <div id="ADCALL_302" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,250],[300,600]" style="min-height:0px">
            <script type="text/javascript">


                googletag.cmd.push(function () {
                    slots["ADCALL_302"] =
                        googletag.defineSlot('/5745/mck_us/news', [[300,250],[300,600]], 'ADCALL_302');

                        slots["ADCALL_302"].addService(googletag.pubads());

                    slots["ADCALL_302"].setTargeting('pos', ['302']);
                    slots["ADCALL_302"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_302', [[300,250],[300,600]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_302');
                }
            </script>
        </div>

<script type="text/javascript">

        function SubscribedSuccessfully(result) {
            showconfirmation(result.Message, result.Success);
            if ($("#badgevilleScriptContent").length && typeof BadgeVilleCredit == 'function') {
                BadgeVilleCredit(newsletterSignUpJs);
            }
        }

        function SubscribeAjaxCallFailed() {
            showconfirmation("Could not subscribe. Please try again in a few minutes.", false);
        }

        function showconfirmation(message, success) {
            var displayedMessage;
            if (success) {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px' class='dynRegConfirmationMsg'>" + message + "</p>";
                addOmniture(undefined, 'event63');
            } else {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px;color:#EC2027;'>" + message + "</p>";
            }

            $("#hrefNewsletterSignupConfirmation").attr("data-content", displayedMessage);
            $('[id$=\"hrefNewsletterSignupConfirmation\"]').click();
            $("#newsletterSignUpMessage").show();
            $("#emailAlertsField").val("");
        }

        function ValidateNewsletterSignupFromAsset() {
            // validate email
            var message;

            if (!IsValidEmail($("#emailAlertsField").val())) {
                message = "Please provide a valid email address.";
                showconfirmation(message, false);
                return false;
            }

            if ($('#ddlNewsletterCountryCode').val() == '') {
                message = "Please select a country.";
                showconfirmation(message, false);
                return false;
            }

            //check if at least one newsletter is selected
            var fields = $("input[name^='cb']").serializeArray();

            if (fields.length == 0) {
                message = "Please select a newsletter.";
                showconfirmation(message, false);
                return false;
            }

            return true;
        }


        function SubscribeUserToHmiNewsletters(event) {
            if (ValidateNewsletterSignupFromAsset() === false) {
                return false;
            }

            var postData = $("#subscribeToHmiNewsLetterForm").serializeArray();
            $.ajax({
                url: hmiPath.virtualPathNoBot + "NewsletterAsset/Subscribe",
                data: postData,
                type: 'POST',
                async: true,
                success: function (result) {
                    $(event).unbind();


                    SubscribedSuccessfully(result);
                },
                error: function(xhr, error) {
                    SubscribeAjaxCallFailed();
                    console.log(error);
                }
            });
            
            return false;
        }
</script>

<div id="rightNewsLetterAsset">
    <form id="subscribeToHmiNewsLetterForm" name="subscribeToHmiNewsLetterForm" method="POST" onsubmit ="return SubscribeUserToHmiNewsletters(this);">
        <input id="AssetId" name="AssetId" type="hidden" value="12" />
        <input id="ImageSizeId" name="ImageSizeId" type="hidden" value="0" />
        <div id="rightEmailAlerts">
            <div id="rightEmailAlerts-content">
                                                <table>
                        <tr>
                            <td>
                                <label data-tooltip="McKnight’s “10 Minutes On…” enables industry leaders to share insight on how their products and services may benefit McKnight’s readers in a short presentation that includes audio and visual elements." class=toolTip>
                                    <input type="checkbox" name="cb192" checked="checked" />
                                    McKnight’s “10 Minutes On…”
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="Each business morning, thousands of long-term care professionals start their day by reading the McKnight&#39;s Daily Update. This unique daily e-newsletter provides succinct coverage of the day&#39;s top stories. Each item is researched and written by our editors to meet the specific needs of long-term care professionals. There is simply no faster or easier way to stay on top of the issues that matter most in this field." class=toolTip>
                                    <input type="checkbox" name="cb39" checked="checked" />
                                    McKnight&#39;s Daily Update
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The McKnight&#39;s Market Buzz is a celebration of the new products and services available in this market. This weekly e-newsletter offers helpful insight, product descriptions, and the latest news about vendors and their products in the long-term care field." class=toolTip>
                                    <input type="checkbox" name="cb40" checked="checked" />
                                    McKnight&#39;s Market Buzz
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The McKnight’s Spotlight On enables industry leaders to share insight on how their products and services may benefit McKnight’s readers." class=toolTip>
                                    <input type="checkbox" name="cb112" checked="checked" />
                                    McKnight&#39;s Spotlight On
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The McKnight’s Weekly Roundup recaps the industry’s most notable developments. A “Fast Forward” section offers a glimpse of the week ahead. Readers can check out the current issue, an Editor’s blog and more.  Each Friday, thousands of industry professionals count on the McKnight’s Weekly Roundup for the news, information and perspective they can’t get anywhere else." class=toolTip>
                                    <input type="checkbox" name="cb96" checked="checked" />
                                    McKnight&#39;s Weekly Roundup
                                </label>
                            </td>
                        </tr>
                    <tr>
                        <td>
                            <select id="ddlNewsletterCountryCode" name="CountryCode"><option selected="selected" value="US">United States</option>
<option value="UK">United Kingdom</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DRC)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">C&#244;te D&#39;Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji Islands</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and Mcdonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KR">Korea</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="AN">Netherlands Antilles</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and The Grenadines</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome &amp; Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia-Montenegro</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TP">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican City</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VI">Virgin Islands</option>
<option value="VG">Virgin Islands, British</option>
<option value="WF">Wallis and Futuna</option>
<option value="WS">Western Samoa</option>
<option value="YE">Yemen</option>
<option value="YU">Yugoslavia</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
                        </td>
                    </tr>
                </table>
                <div id="emailAlertsWrapper">
                    <div id="emailAlertsFieldWrapper">
                        <input type="text" id="emailAlertsField" placeholder="Enter your email address" name="Email" />
                    </div>
                    <input type="submit" value="Submit" id="emailAlertsSubmit" />
                </div>
            </div>
        </div>

        <a id="hrefNewsletterSignupConfirmation" href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="NewsLetterSignup" data-header="Newsletter Sign Up" data-width="600" data-height="400" data-content=""></a>
    </form>
</div><script>
    var ignorePrestitialAdCheck = function() {
        var browser = getValueFromTargetsByKey("browser");
        var isChrome = browser && browser[0].toLowerCase().indexOf("chrome") !== -1;
        if (isChrome && isFirstTabVisit()) {
            hmiDfp.ignoreAd = true;
        }    
    }
</script>

        <div id="ADCALL_401" class="rightAdContainer lazy-load" data-adzoneprefix="40" data-adsizes="[300,250]" style="min-height:250px">
            <script type="text/javascript">


                googletag.cmd.push(function () {
                    slots["ADCALL_401"] =
                        googletag.defineSlot('/5745/mck_us/news', [[300,250]], 'ADCALL_401');

                        slots["ADCALL_401"].addService(googletag.pubads());

                    slots["ADCALL_401"].setTargeting('pos', ['401']);
                    slots["ADCALL_401"].setCollapseEmptyDiv(true); googletag.enableServices();
            
                        hmiDfp.display('ADCALL_401', [[300,250]]);
                });

                if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                    logAdvertRequested('ADCALL_401');
                }
            </script>
        </div>

    <div class="rawHTMLAsset">
        <script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 300,
  height: 300,
  theme: {
    shell: {
      background: '#444',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#444',
      links: '#FF0001'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('mcknightsltcn').start();
</script>
    </div>

</div>            <!-- END RIGHT COLUMN -->

            <div style="clear:both;"></div>
        </div>

        <!-- END CONTENT BODY -->
        <!-- BEGIN FOOTER ARTICLES -->
<div class="featuredArticlesBottom">
    <div class="wrapper">
        <h3>More in News</h3>
            <div class="grid_4 featuredArticleBox first">
                    <a href="https://www.mcknights.com/government-backs-off-another-hcr-manorcare-case/article/750185/">
                    
                        <img src="https://media.mcknights.com/images/2013/11/04/page04feature_1113_488218.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="Government backs off another HCR ManorCare case" title="Government backs off another HCR ManorCare case" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="https://www.mcknights.com/government-backs-off-another-hcr-manorcare-case/article/750185/" title="Government backs off another HCR ManorCare case">
                            Government backs off another HCR ManorCare case
                        </a></h2>
                        <p>The Department of Justice has declined to intervene in a massive, seven-year-old False Claims Act case against HCR ManorCare, newly unsealed court documents show.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <h2><a href="https://www.mcknights.com/medpac-wants-mechanism-to-send-patients-to-higher-quality-post-acute-care/article/750184/" title="MedPAC wants mechanism to send patients to higher-quality, post-acute care">
                            MedPAC wants mechanism to send patients to higher-quality, post-acute care
                        </a></h2>
                        <p>The Medicare Payment Advisory Commission is struggling with how to help acute-care providers direct patients to better quality post-acute care.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <h2><a href="https://www.mcknights.com/also-in-the-news-for-monday-march-12/article/750183/" title="Also in the News for Monday, March 12">
                            Also in the News for Monday, March 12
                        </a></h2>
                        <p>Aid-in-dying gains momentum as long-time opponents, state leaders change their minds ... Mandatory flu vaccines for healthcare workers improve compliance, reduce absenteeism ... Police: Elderly housekeeper snaps nudes of unaware female nursing home resident, busted when phone found</p>
            </div>

        <div style="clear:both;"></div>
    </div>
</div>
        <!-- END FOOTER ARTICLES -->

        <!-- BEGIN FOOTER -->
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <div class="wrapper">
	<div class="top">
		<a href="/" target="_self" class="logo">McKnight's</a>
		<a href="#" class="back-to-top">Back to Top</a>
		<div style="clear:both;"></div>
	</div>
	<div>
		<div class="box first">
			<p>McKnight's Long-Term Care News</i> is the pre-eminent magazine for long-term caregiving professionals</p>
			<h5>Connect with us:</h5>
			<ul>
				<li><a href="https://www.facebook.com/pages/McKnights-Long-Term-Care-News/199849306705223" target="_blank" class="facebook" title="Mcknights on Facebook">Facebook</a></li>
				<li><a href="https://twitter.com/mcknightsltcn" target="_blank" class="twitter" title="Mcknights on Twitter">Twitter</a></li>
				<li><a href="https://www.linkedin.com/grp/home?gid=4360933" target="_blank" class="linkedin" title="Mcknights on Linkedin">Linkedin</a></li>
				<li><a href="https://plus.google.com/106800905711905272916/videos" target="_blank" class="google-plus" title="Mcknights on Google Plus">Google Plus</a></li>
			</ul>
                        <div style="clear:both;"></div>
		</div>
		<div class="box">
			<h4>Coverage</h4>
			<ul>
			    <li><a href="https://www.mcknights.com/news/section/270/">News</a></li>
			    <li><a href="https://www.mcknights.com/blogs/section/2907/">Blogs</a></li>
			    <li><a href="https://www.mcknights.com/events/section/274/">Events</a></li>
			    <li><a href="https://www.mcknights.com/mcknights-video/section/558/">Video</a></li>
			</ul>
		</div>
		<div class="box">
			<h4>Resources</h4>
			<ul>
			    <li><a href="https://www.mcknights.com/marketplace/section/2918/">Marketplace</a></li>
			    <li><a href="https://www.mcknights.com/reports/section/271/">Reports</a></li>
			    <li><a href="https://www.mcknights.com/glossary/">Glossary<br />
			    </a></li>
			    <li><a href="https://www.mcknights.com/industry-faq/section/292/">Industry FAQ</a></li>
			    <li><a href="http://jobs.mcknights.com/">Jobs</a></li>
			    <li><a href="https://www.mcknights.com/editorial-calendar/section/287/">Editorial Calendar</a></li>
			</ul>
		</div>
		<div class="box">
			<h4>User Center</h4>
			<ul>
			    <li><a href="https://www.mcknights.com/subscribe/section/275/">Subscribe
			    </a></li>
			    <li><a href="https://www.mcknights.com/about-us/section/284/">About us</a></li>
			    <li><a href="https://www.mcknights.com/contact-us/section/277/">Contact us</a></li>
			    <li><a href="https://www.mcknights.com/advertise/section/285/">Advertise</a></li>
			    <li><a href="https://www.mcknights.com/sitemap/">Sitemap</a></li>
			    <li><a href="https://www.mcknights.com/comment-policy/section/3482/">Comment Policy</a></li>
			    <li><a href="https://www.mcknights.com/ad-choices/section/2796/"><img alt="OBA Ad Choices" src="https://media.mcknights.com/images/2012/08/09/ad_choices_286027.png" /></a><a href="https://www.mcknights.com/ad-choices/section/2796/"></a><a href="https://www.mcknights.com/ad-choices/section/2796/">Ad Choices</a></li>
			</ul>
		</div>
		<div style="clear:both;"></div>
	</div>
	<div class="copyright">
		<p>Copyright &copy; 2016 Haymarket Media, Inc. All Rights Reserved<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of Haymarket Media's <a href="https://www.mcknights.com/privacypolicy/">Privacy Policy</a> and <a href="https://www.mcknights.com/termsandconditions/">Terms &amp; Conditions</a>.</p>
	</div>
</div>
<!-- Bizo -->
<script type="text/javascript">
  _bizo_data_partner_id = "394";
</script>
<script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"http://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script>
<!-- Bizo -->
<!-- Start Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56851;
    _sf_async_config.domain = 'mcknights.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = s.channel;
    _sf_async_config.authors = s.prop17;
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- End Chartbeat -->
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


        <!-- END FOOTER -->

    </div>
    <!-- END SITE CONTAINER -->
</div>
    


<!-- BEGIN Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="us-haymarkethealthmedia";
    var _rsCG="0";
    var _rsDN="//secure-us.imrworldwide.com/";
    var _rsPLfl=0;
    var _rsSE=1;
    var _rsSM=1.0;
</script>
<script type="text/javascript" src="//secure-us.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-haymarkethealthmedia&cg=0&cc=1" alt="" /></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    
 

    <script type="text/javascript">
 
        var disqus_shortname = 'mcknights';

        (function () {
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = 'https://mcknights.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>



<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '183363395035820', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


</script>
<script>
 $(".rightAdContainer.lazy-load").css('min-height', '100px'); 
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8LHJX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Proclivity tagging -->







</body>
</html>
