<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6ad36c74b2","applicationID":"936025","transactionName":"ZQEDbUNTCBJQUE1dDVxLLG9yHScTRVpaWAdxCw9NQ10KDVRBFn0MVgEZ","queueTime":0,"applicationTime":229,"ttGuid":"629CD9571E98B553","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Server: HMPROD-WEB2 -->
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/mck/images/app/mck_appicon.png"/>
        <title>No free lunch: Nursing home operators win latest court round on alleged breaks without pay - McKnight's Long Term Care News</title>
            <meta name="description" content="Employees of an Alabama nursing home have won a round in court over whether working during their lunch break without pay violated the Fair Labor Standards Act."/>
<meta name="ROBOTS" content="INDEX,FOLLOW" />            <link rel="canonical" href="https://www.mcknights.com/news/no-free-lunch-nursing-home-operators-win-latest-court-round-on-alleged-breaks-without-pay/article/794438/" />
<meta property="og:title" content="No free lunch: Nursing home operators win latest court round on alleged breaks without pay"/><meta property="og:type" content="article"/><meta property="og:image" content="https://media.mcknights.com/images/2014/10/03/page20top1014_666623.jpg"/><meta property="og:url" content="https://www.mcknights.com/news/no-free-lunch-nursing-home-operators-win-latest-court-round-on-alleged-breaks-without-pay/article/794438/"/><meta property="og:site_name" content="McKnight's"/><meta property="fb:app_id" content="183363395035820"/><meta property="og:description" content="Employees of an Alabama nursing home have won a round in court over whether working during their lunch break without pay violated the Fair Labor Standards Act."/><meta property="article:published_time" content="2018-09-10T00:00:00"/><meta property="article:modified_time" content="2018-09-07T17:46:19"/><meta property="article:section" content="News"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@mcknightsltcn"/><meta property="twitter:title" content="No free lunch: Nursing home operators win latest court round on alleged breaks without pay"/><meta itemprop="name" content="No free lunch: Nursing home operators win latest court round on alleged breaks without pay"/><meta property="twitter:description" content="Employees of an Alabama nursing home have won a round in court over whether working during their lunch break without pay violated the Fair Labor Standards Act."/><meta itemprop="description" content="Employees of an Alabama nursing home have won a round in court over whether working during their lunch break without pay violated the Fair Labor Standards Act."/><meta property="twitter:creator" content="@https://twitter.com/mstempniak"/><meta property="twitter:image:src" content="https://media.mcknights.com/images/2014/10/03/page20top1014_666623.jpg"/><meta itemprop="image" content="https://media.mcknights.com/images/2014/10/03/page20top1014_666623.jpg"/><link rel="publisher" href="https://plus.google.com/106800905711905272916"/>

<link href="/css/lytics?v=jyS6zjccBxXcm5jCRcEZOcmQ28Vw3p6hGXdXeKY4w2c1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />

    <link href="/site/css_screen?v=H9tkhaoLnw2HR3q9Scoq8UeWorNDxeSiQkqDzhb63t81" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/site/css_print?v=X1B1NbbOJVCz1kC5nVFH9A2-32bgA--Jt3esvcIapps1" rel="stylesheet" type="text/css" media="print" hreflang="en" />
    <link href="/css/Html5Player/mediaelementplayer.min.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/css/Html5Player/mejs-skins.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <!--[if (gt IE 6)&(lt IE 12)]>
    <style type="text/css">
    #slideOutWrapper{border:1px solid #999;}
    .container{border-left:1px solid #999;border-right:1px solid #999;}
    </style>
    <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 9 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie9.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 8 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie8.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 7 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie7.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 6]>
	    <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
	    <script>
		    DD_belatedPNG.fix('.pngfix');
	    </script>
	    <link rel="stylesheet" href="/css/IE/grid-ie6.css" type="text/css" media="screen">
	    <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie6.css" type="text/css" media="screen">
    <![endif]-->


<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});
</script>


<script src="/forensiq/js?v=i0JvSM_9jiI7Tisp60MxvyGKp7TaAsLXo9laDd-u3yk1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>
    <script>
        //adsizes param must be an array
        function GptSizeMappingBuilder(mappings, adsizes, adzone) {
            var mappingBuilder = googletag.sizeMapping();
            for (var mapping in mappings.AdSizeMappingProperties) {
                var size = mappings.AdSizeMappingProperties[mapping];
                var adsize = size.AdSizes != null ? JSON.parse("[" + size.AdSizes + "]") : adsizes;
                mappingBuilder = mappingBuilder.addSize([size.BrowserWidth, size.BrowserHeight], adsize);
            }

            mappingBuilder = mappingBuilder.addSize([0, 0], []);
            mappingBuilder = mappingBuilder.build();
            console.log("--- size mapping  for : " + adzone + " ---");
            console.log(mappingBuilder);
            console.log("--- end size mapping ---");
            return mappingBuilder;
        }
    </script>


<script src="/eventListener/js?v=UiM8I5jQPKGN1zEcV18uUPsdPxRN0g7ZLp9APdCWVBg1"></script>
<script src="/js/hmi-dfp.js?6823205187" type="text/javascript"></script>    <script>
        hmiDfpInitializer.init([true,
                            false,
                            true
                            ]);
    </script>    

<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "8";
          var OmnitureAccount = "";
</script>   

    <script src="/site/js?v=UR80e4vtC-ZJcXy99fWvFKtKX5o6FCD3e98ppKUoRzw1" type="text/javascript"></script>





<!-- Google Optimize360 Anti-Flicker -->
<style>.async-hide { opacity: 0 !important}  </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K9BK8BS':true});</script>
<!-- End Google Optimize360 Anti-Flicker -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8LHJX');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="MPqxrhW9e03SxNHDVDZoCt_lQAjGHSYSdUAWdOLFVoY" />  

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>
<meta name="google-site-verification" content="mx4rGVRiNxzj0lwxNljynJz1gArTEK6bZ0rK6AzvXic" />
<meta name="google-site-verification" content="Q0Gb2HkhDhgBbWBrXRu2EAmKwHhrO0RhwpaNsZWPDX4" />
<meta name="google-site-verification" content="Ukz3HWUbkz2sfvd8JpELGCWN1fc6Q_WsLxfrNK4dPUs" />


<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "mck_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.mcknights.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.mcknights.com"+"/search/{search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>



</head>
<body id="body">
    <div id="lightboxMask"></div>
    <div id="hmiGptTargeting">
        <script type="text/javascript">
            targets = [];
            targets.push({key: 'aid', value: ['794438']});targets.push({key: 'atype', value: ['News']});targets.push({key: 'isnht', value: ['True']});targets.push({key: 'env', value: ['live']});targets.push({key: 'search', value: ['false']});targets.push({key: 'log', value: ['0']});targets.push({key: 'cc', value: ['US']});targets.push({key: 'browser', value: ['CCBot 3.0']});targets.push({key: 'pgtid', value: ['2']});

        </script>

        <script type="text/javascript">
            
            googletag.cmd.push(function() {
                for (var i = 0; i < targets.length; i++) {
                    googletag.pubads().setTargeting(targets[i].key, targets[i].value);
                }

            });
        </script>
    </div>




        <div id="omniture">
            <script type="text/javascript">
                var s_account = "";
                var s_linkInternalFilters = "javascript:,mcknights.com";
                var haynetHost = "mcknights.com";
                var omnitureFirstPartyCookie = false;
            </script>


            <script type="text/javascript">
                var s = s ? s: {};
                s.server = "HMPROD-WEB2";
                dataLayer = window.dataLayer = window.dataLayer || [];
                dataLayerService = window.dataLayerService = window.dataLayerService || {};
                dataLayerService.get = function(key) {
                    for (var i = 0; i < dataLayer.length; i++) {
                        if (dataLayer[i].hasOwnProperty(key)) {
                            return dataLayer[i][key];
                        }
                    }
                    return null;
                }

                /* Traffic & Conversion Variables */      
s.pageName="omn:home:news:no free lunch nursing home operators win:794438";
s.channel="news";
s.prop1="home";
s.prop2="home:news";
s.prop3="home:news:no free lunch nursing home operators win";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="news";
s.prop17="marty stempniak";
s.prop19="794438:0";
s.prop34="omn";
s.prop39="58";
s.prop44="4";
s.hier1="omn:home:news:no free lunch nursing home operators win";
s.prop52="9/10/2018";
s.prop53="no free lunch: nursing home operators win latest court round on alleged breaks without pay";
s.prop54="329";
s.prop59="2018/09";
s.publicationId="8";
s.prop63="true";
s.prop68="0";


                /* Set GTM DataLayer values */
dataLayer.push({"User.AdBlocking":""});dataLayer.push({"Article.ArticleId":"794438:0"});dataLayer.push({"Article.ArticleType":"news"});dataLayer.push({"User.LoggedIn":"false"});dataLayer.push({"User.Login":"false"});dataLayer.push({"Article.MetaData":""});dataLayer.push({"User.NHTFlag":"true"});dataLayer.push({"Page.Type":"article"});dataLayer.push({"Page.ScrollDepth":""});dataLayer.push({"Page.cmeActivityId":""});dataLayer.push({"Article.PrintSource":""});dataLayer.push({"Article.SEOScore":"58"});dataLayer.push({"Site.Prefix":"omn"});dataLayer.push({"User.SocSSN":""});dataLayer.push({"User.SSO":"0"});dataLayer.push({"Page.Section1":"home"});dataLayer.push({"Page.Section2":"home:news"});dataLayer.push({"Page.Section3":"home:news:no free lunch nursing home operators win"});dataLayer.push({"Page.Section4":""});dataLayer.push({"User.SubscriberId":""});dataLayer.push({"Site.PublicationId":"8"});dataLayer.push({"Article.Author":"marty stempniak"});dataLayer.push({"User.Profession":""});dataLayer.push({"User.Specialty":""});dataLayer.push({"User.SubProfession":""});dataLayer.push({"User.SubSpecialty":""});dataLayer.push({"User.JobTitle":""});dataLayer.push({"Novo.PremiumMonograph":""});dataLayer.push({"Novo.Geolocation":""});dataLayer.push({"User.CampaignCodes":""});dataLayer.push({"User.Country":""});dataLayer.push({"Activity.Name":""});dataLayer.push({"Page.GenericEvents":""});dataLayer.push({"eComm.CurrencyCode":""});dataLayer.push({"eComm.OrderId":""});dataLayer.push({"Drug.CompanyName":""});dataLayer.push({"Novo.IsPremiumMonograph":""});dataLayer.push({"Page.GatingType":"article:none"});dataLayer.push({"Article.Company":""});dataLayer.push({"Article.Discipline":""});dataLayer.push({"Article.Asset":""});dataLayer.push({"Article.PublishDate":"9/10/2018"});dataLayer.push({"Article.Curation":""});dataLayer.push({"Article.WordCount":"329"});dataLayer.push({"User.Company":""});dataLayer.push({"User.CompanySize":""});dataLayer.push({"MyCME.CreditType":""});dataLayer.push({"MyCME.ActivityResult":""});dataLayer.push({"Page.NumberofAdCalls":"4"});dataLayer.push({"eComm.ProductsInCart":""});dataLayer.push({"Article.SectionName":"news"});dataLayer.push({"Article.ParentSectionName":"home"});

                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                if (typeof s.t === 'function') {
                    var s_code = s.t();
                    if (s_code)document.write(s_code);    
                }

            </script>
        </div>
<script src="/js/analytics-events.js?6823205187" type="text/javascript"></script>


<script type="text/javascript">
    window.jstag = function () { function t(t) { return function () { return t.apply(this, arguments), this } } function n() { var n = ["ready"].concat(c.call(arguments)); return t(function () { n.push(c.call(arguments)), this._q.push(n) }) } var i = { _q: [], _c: {}, ts: (new Date).getTime(), ver: "2.0.0" }, c = Array.prototype.slice; return i.init = function (t) { return i._c = t, t.synchronous || i.loadtagmgr(t), this }, i.loadtagmgr = function (t) { var n = document.createElement("script"); n.type = "text/javascript", n.async = !0, n.src = t.url + "/api/tag/" + t.cid + "/lio.js"; var i = document.getElementsByTagName("script")[0]; i.parentNode.insertBefore(n, i) }, i.ready = n(), i.send = n("send"), i.mock = n("mock"), i.identify = n("identify"), i.pageView = n("pageView"), i.bind = t(function (t) { i._q.push([t, c.call(arguments, 1)]) }), i.block = t(function () { i._c.blockload = !0 }), i.unblock = t(function () { i._c.blockload = !1 }), i }(), window.jstag.init({ cid: "ddd340000406752e9393c74c942b6748", url: "//c.lytics.io", min: true, loadid: true });
</script>

<!-- lytics for dfp -->
    <script>
        // lytics callback handler init: load before main lytics tag
        !function (l, a) { a.liosetup = a.liosetup || {}, a.liosetup.callback = a.liosetup.callback || [], a.liosetup.addEntityLoadedCallback = function (l) { if ("function" == typeof a.liosetup.callback) { var o = []; o.push(a.liosetup.callback), a.liosetup.callback = o } a.lio && a.lio.loaded ? l(a.lio.data) : a.liosetup.callback.push(l) } }(document, window);

        // add callback
        window.liosetup.addEntityLoadedCallback(function (data) {
            hmiDfp.lyticsSegments = data.segments;
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting("LyticsSegments", hmiDfp.lyticsSegments);
            });

            if (hmiDfp.lyticsSegments.length > 0) {
                //console.log('Ly segments ready');
            }

            var articleId = dataLayerService.get("Article.ArticleId").split(":")[0];
            var articleType = dataLayerService.get("Article.ArticleType");
            getLyticsContentRecommendations(articleId, articleType);
        });
    </script>
<script src="/js/handlebars-4.0.10.min.js?6823205187" type="text/javascript"></script>    <script id="recommendation-template" type="text/x-handlebars-template">
      <div  data-pfblock="" class="recommended">
  	    {{#each data}}
        <div class="segmentWrapper">
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}" class="lyticsImageLink"><img class="lytics-imgWrapper" src="{{primary_image}}" alt="{{title}}"/></a>
            <a href="{{#addProtocol}}{{url}}{{/addProtocol}}"><h2>{{title}}</h2></a>
        </div>
        {{/each}}
      </div>
    </script>
    <script>
        Handlebars.registerHelper('addProtocol', function (options) {
            var url = options.fn(this);
            if (!url || url.indexOf("http") === 0) {
                return url;
            }
            return window.location.protocol + "//" + url;
        });
        //call recommended content here
        function getLyticsContentRecommendations(articleId, articleType) {
            var lyticsContentRecommendationId = "63157fc4097a53763a334c1de36648a4";
            var lyticsContentRecommendationToken = "jMvB1CsRP9PmnXunhQw0Lwxx ";

            var isEligibleArticleType = true;
            var eligibleArticleTypes = ["news","opinion","feature","analysis","review","breakingnews","brief","video","web","alerts","blogpost","casestudy","mprdrugnews","healthday","dsm","twominutemedicine"];
            if (articleType && eligibleArticleTypes.indexOf(articleType.toLowerCase()) == -1) {
                isEligibleArticleType = false;
            }

            if (lyticsContentRecommendationId !== "" && isEligibleArticleType) {
                var recTemplateSrc = $("#recommendation-template").html();
                var recTemplateComp = Handlebars.compile(recTemplateSrc);

                var xhttp = new XMLHttpRequest();
                xhttp.onreadystatechange = function () {
                    if (this.readyState == 4 && this.status == 200) {
                        var article = document.getElementById('rec_' + articleId);
                        if (article) {
                            // Typical action to be performed when the document is ready:
                            var response = JSON.parse(xhttp.responseText);
                            if (response && response.data && response.data.length > 3) {
                                response.data = response.data.splice(0, 3);
                            }
                            var html = recTemplateComp(response);
                            html = html.replace(/http:\/\/media\./gi, 'https://media.');
                            $(".relatedArticles .remov-line").show();
                            article.innerHTML = html;
                        }
                    }
                };

                var userId = lio._uid;
                xhttp.open("GET", "https://api.lytics.io/api/content/recommend/user/_uid/" + userId + "?limit=10&contentsegment=" + lyticsContentRecommendationId + "&shuffle=true&access_token=" + lyticsContentRecommendationToken, true);
                xhttp.send();
            }
        }
    </script>

<script>
    var lyticsData = {};

    function lytics_PageVariablesExists() {
        return typeof s !== 'undefined' && s.hasOwnProperty("pageName");
    };

    function lytics_AddAllData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop22) { lyticsData.userprofession = s.prop22; }
        if (s.prop23) { lyticsData.userspecialty = s.prop23; }
        if (s.prop28) { lyticsData.cpn = s.prop28; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop35) { lyticsData.cmecoursename = s.prop35; }
        if (s.prop38) { lyticsData.cmecourseid = s.prop38; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
        if (s.event40) { lyticsData.activitystart = s.event40; }
    };

    function lytics_AddLimitedData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
    }

    if (typeof jstag != "undefined" && jstag) {
        //console.log("jstag", jstag);

            lyticsData.user_id = null;

            lyticsData.email = null;

            waitFor(lytics_PageVariablesExists, 'page var to be defined', 'Lytics-addAllData', lytics_AddAllData);

        //console.log("lyticsData", lyticsData);
        jstag.send(lyticsData);
    } else {
        console.log("jstag not found");
    }
</script>

<script src="/js/iab.js?6823205187" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>




        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_1501" class="adZonePrestitial lazy-load" data-adzoneprefix="150" data-adsizes="[640,480]" style="min-height:0px">
            <script type="text/javascript">
  	                hmiDfp.ignorePrestitialAdCheck(true, false);

    googletag.cmd.push(function () {
        slots["ADCALL_1501"] =
                            googletag.defineOutOfPageSlot('/5745/mck_us/news', 'ADCALL_1501');

                        slots["ADCALL_1501"].addService(googletag.pubads());

        slots["ADCALL_1501"].setTargeting('pos', ['1501']);
        slots["ADCALL_1501"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_1501');
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_1501');
    }
            </script>
        </div>


        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_2101" class="adZoneSkin lazy-load" data-adzoneprefix="210" data-adsizes="[1,1]" style="min-height:0px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_2101"] =
                            googletag.defineOutOfPageSlot('/5745/mck_us/news', 'ADCALL_2101');

                        slots["ADCALL_2101"].addService(googletag.pubads());

        slots["ADCALL_2101"].setTargeting('pos', ['2101']);
        slots["ADCALL_2101"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_2101');
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_2101');
    }
            </script>
        </div>




    

<div id="actionMessage" style="display: none;">
    <div id="actionText"></div>
    <div id="actionRightPoint"></div>
</div>
<div id="extra-right-padding-for-gutter-ad">
    <!-- BEGIN SITE CONTAINER -->
    <div class="container clearfix">
        <!-- BEGIN HEADER -->
<div class="header-user-tools">
    <div class="wrapper">
            <script type="text/javascript">
                //display the utility navbar if ad is present
                $(document).ready(function () {
                    $(".utilityWrapper").show();
                });
            </script>
        <div id="utilityNav">
                    <ul>

                                <li><a href="https://on.fb.me/RnNS85" target="_blank" class="facebookIcon" rel="me">McKnight&#39;s Facebook</a></li>
                                <li><a href="https://twitter.com/mcknightsltcn" target="_blank" class="twitterIcon" rel="me">McKnight&#39;s Twitter</a></li>
                                <li><a href="https://linkd.in/QZNAlE" target="_blank" class="linkedinIcon" rel="me">McKnight&#39;s LinkedIn</a></li>
                                <li><a href="https://plus.google.com/106800905711905272916" target="_blank" class="googleplusIcon" rel="me">McKnight&#39;s Google Plus</a></li>
                    </ul>
                <div class="utilityNavLinks">
                    <div class="leftTableCol">    
                    </div>  
                    <div class="rightTableCol">    
                           <a href="https://subscribe.haymarketmedia.com/sub/?p=MLT&amp;f=new&amp;s=Navbar">Subscribe</a>
                    </div>
                    <div class="leftTableCol">    
                    </div>
                    <div id="logintd" class="rightTableCol">   
<script type="text/javascript">
    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



<div id="loginStatus">

        <!--[if lt IE 9]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4', { formType: 'user-initiated' })">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]-->
    <![if !IE]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4', { formType: 'user-initiated' })">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]>
    <!--[if gte IE 9]>
            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" data-containerclass="" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4', { formType: 'user-initiated' })">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" data-containerclass=""  rel="nofollow"></a>
    </div>

    <![endif]-->


</div>                    </div>
                </div>
               
        </div>


        <div style="clear:both;"></div>
    </div>
</div>

<header id="main-header">
    <div class="wrapper">
        <div class="header-box left">
            <a href="https://www.mcknights.com" target="_self" class="logo">
                <img src="https://media.mcknights.com/images/2016/04/14/mltcnshadow488x189_957928_957929.png" alt="McKnight&#39;s" />
            </a>
        </div>
            <div class="header-box right">
        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_101" class="headerAd728X90 lazy-load" data-adzoneprefix="10" data-adsizes="[728,90],[1,1]" style="min-height:0px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_101"] =
                        googletag.defineSlot('/5745/mck_us/news', [[728,90],[1,1]], 'ADCALL_101');

                        slots["ADCALL_101"].addService(googletag.pubads());

        slots["ADCALL_101"].setTargeting('pos', ['101']);
        slots["ADCALL_101"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_101', [[728,90],[1,1]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_101');
    }
            </script>
        </div>


            </div>
        <div style="clear: both;"></div>
    </div>
</header>
<!-- BEGIN MAIN NAVIGATION -->
<div id="main-navigation" class="main-navigation">
    <div class="wrapper">
        <div class="sticky-logo">
            <div class="sticky-logo-wrapper">
                <a href="https://www.mcknights.com" target="_self" class="logo">
                    <img src="https://media.mcknights.com/images/2016/04/14/mltcnshadow488x189_957928_957929.png" alt="McKnight&#39;s" />
                </a>
            </div>
        </div>
        <nav id="mainNav">
            <ul class="grid_8">
                            <li class="firstNavItem">
                        <a data-navbaritemid="290" href="https://www.mcknights.com" class="topNavItem exitSurveyLink">
Home
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="328" href="https://www.mcknights.com/news/section/270/" class="topNavItem exitSurveyLink">
News
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.mcknights.com/products/section/306/" >Product News</a></li>
                                                            <li><a href="https://www.mcknights.com/weekly-roundup/section/968/" >Weekly Round Up</a></li>
                                                            <li><a href="https://www.mcknights.com/on-the-move/section/3367/" >On the Move</a></li>
                                                            <li><a href="https://www.mcknights.com/mcknights-video/section/558/" >Video</a></li>
                                                            <li><a href="https://www.mcknights.com/newsletters/" >Sign up for newsletters</a></li>

                                            </ul>
                                        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/news/department-of-justice-agrees-to-louisiana-plan-to-reassess-mental-health-patients-in-nursing-homes/article/771985/" title="Department of Justice agrees to Louisiana plan to reassess mental health patients in nursing homes">
                          Department of Justice agrees to Louisiana plan to reassess mental health patients in nursing homes
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/judge-slashes-nursing-homes-1-million-fire-escape-penalty-by-974000/article/771116/" title="Judge slashes nursing home&#39;s $1 million fire escape penalty by $974,000">
                          Judge slashes nursing home's $1 million fire escape penalty by $974,000
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/feds-suspect-misuse-of-nuedexta-to-calm-nursing-home-dementia-residents/article/770929/" title="Feds suspect misuse of Nuedexta to calm nursing home dementia residents">
                          Feds suspect misuse of Nuedexta to calm nursing home dementia residents
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/news/coalition-analysis-shows-1-in-5-nursing-home-residents-still-getting-antipsychotics/article/771661/" title="Coalition analysis shows 1 in 5 nursing home residents still getting antipsychotics">
                          Coalition analysis shows 1 in 5 nursing home residents still getting antipsychotics
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/medicare-expands-pre-approval-program-for-power-wheelchairs/article/770928/" title="Medicare expands pre-approval program for power wheelchairs">
                          Medicare expands pre-approval program for power wheelchairs
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/nursing-home-advocates-say-ags-push-for-punitive-enforcement-wont-improve-quality/article/770634/" title="Nursing home advocates say AGs&#39; push for punitive enforcement won&#39;t improve quality">
                          Nursing home advocates say AGs' push for punitive enforcement won't improve quality
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/news/factoring-in-hospital-observation-stays-erases-gains-in-readmission-rates-study-finds/article/769980/" title="Factoring in hospital &#39;observation&#39; stays erases gains in readmission rates, study finds">
                          Factoring in hospital 'observation' stays erases gains in readmission rates, study finds
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/hospital-system-invests-3m-to-bring-more-skilled-nursing-beds-onto-campus/article/769153/" title="Hospital system invests $3M to bring more skilled nursing beds onto campus">
                          Hospital system invests $3M to bring more skilled nursing beds onto campus
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/news/all-hands-on-deck-as-tb-outbreak-may-have-affected-hundreds-at-ltc-facility/article/768943/" title="&#39;All hands on deck&#39; as TB outbreak may have affected hundreds at LTC facility">
                          'All hands on deck' as TB outbreak may have affected hundreds at LTC facility
                      </a></span></li>

</ul>
        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2442" href="https://www.mcknights.com/blogs/section/2907/" class="topNavItem exitSurveyLink">
Columns
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.mcknights.com/daily-editors-notes/section/1243/" >Daily Editors&#39; Notes</a></li>
                                                            <li><a href="https://www.mcknights.com/guest-columns/section/369/" >Guest Columns</a></li>
                                                            <li><a href="https://www.mcknights.com/the-real-nurse-jackie/section/2188/" >The Real Nurse Jackie</a></li>
                                                            <li><a href="https://www.mcknights.com/things-i-think/section/2570/" >Things I Think</a></li>
                                                            <li><a href="https://www.mcknights.com/the-world-according-to-dr-el/section/3230/" >The World According to Dr. El</a></li>
                                                            <li><a href="https://www.mcknights.com/living-leadership/section/4884/" >Living Leadership</a></li>
                                                            <li><a href="https://www.mcknights.com/rehab-realities/section/2323/" >Rehab Realities</a></li>

                                            </ul>
                                        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/daily-editors-notes/the-wrenching-decision-of-receivership/article/794110/" title="The wrenching decision of receivership">
                          The wrenching decision of receivership  
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/daily-editors-notes/for-long-term-care-operators-every-day-is-labor-day/article/792836/" title="For long-term care operators, every day is Labor Day">
                          For long-term care operators, every day is Labor Day
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/daily-editors-notes/mccains-passing-reminds-providers-of-special-role-with-veterans/article/792215/" title="McCain&#39;s passing reminds providers of special role with veterans">
                          McCain's passing reminds providers of special role with veterans
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/guest-columns/international-dysphagia-diet-standardization-something-for-all-of-us-to-chew-on/article/794410/" title="International dysphagia diet standardization: Something for all of us to chew on">
                          International dysphagia diet standardization: Something for all of us to chew on
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/guest-columns/masshealth-found-to-be-in-violation-of-federal-regulations/article/793781/" title="MassHealth found to be in violation of federal regulations">
                          MassHealth found to be in violation of federal regulations  
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/guest-columns/the-skill-behind-skilled/article/791194/" title="The skill behind skilled">
                          The skill behind skilled 
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="https://www.mcknights.com/the-real-nurse-jackie/round-and-round-and-round-we-go--/article/792633/" title="Round and round and round we go . . .">
                          Round and round and round we go . . .
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/the-real-nurse-jackie/all-we-are-saying-is-give-pees-a-chance/article/789962/" title="All we are saying is give pees a chance">
                          All we are saying is give pees a chance
                      </a></span></li>
            <li><span><a href="https://www.mcknights.com/the-real-nurse-jackie/ode-to-the-nursing-assessments/article/785302/" title="Ode to The Nursing Assessments">
                          Ode to The Nursing Assessments
                      </a></span></li>

</ul>
        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="298" href="https://www.mcknights.com/resources/section/276/" class="topNavItem exitSurveyLink">
Resources
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.mcknights.com/issuearchive/" >Archive</a></li>
                                                            <li><a href="https://www.mcknights.com/cmece/section/1678/" >CME/CE</a></li>
                                                            <li><a href="https://www.empr.com/" >Drug Info</a></li>
                                                            <li><a href="/glossary/" >Glossary</a></li>
                                                            <li><a href="https://www.mcknights.com/industry-faq/section/292/" >Industry FAQ</a></li>
                                                            <li><a href="https://jobs.mcknights.com/" >Job Board</a></li>
                                                            <li><a href="https://www.mcknights.com/subscribe/section/275/" >Subscribe to Newsletters</a></li>
                                                            <li><a href="https://www.mcknightsseniorliving.com" >McKnightsSeniorLiving.com</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2969" href="https://www.mcknights.com/reports/section/271/" class="topNavItem exitSurveyLink">
Reports
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="2970" href="https://www.mcknights.com/directory/" class="topNavItem exitSurveyLink">
Directory
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="2996" href="https://www.mcknights.com/marketplace/section/2918/" class="topNavItem exitSurveyLink">
Marketplace
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="1639" href="https://www.mcknights.com/events/section/274/" class="topNavItem exitSurveyLink">
Events
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="https://www.mcknights.com/online-expo/section/298/" >Online Expo</a></li>
                                                            <li><a href="https://www.mcknights.com/webcasts/section/297/" >Webcasts</a></li>
                                                            <li><a href="https://www.mcknights.com/mcknights-technology-awards/section/2663/" >McKnight&#39;s Technology Awards</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>

            </ul>
<div class="grid_4 nav-search-wrapper">
    <div id="searchFieldWrapper">
        <input type="search" name="search" placeholder="Search McKnight&#39;s" id="searchField" onkeypress="AdvDirRedirectOnEnter(event, 'search', 'https://www.mcknights.com/search/');" />
    </div>
    <input type="submit" name="searchSubmit" value="Search" id="searchSubmit" class="buttonSearch" onclick="AdvDirRedirect('search', 'https://www.mcknights.com/search/');" />
</div>
        </nav>


<input type="hidden" id="hdn_mainNavBarId" value="328"/>

<script>
    $("[data-navbaritemid='328']").addClass('current')
</script>
        <div style="clear: both;"></div> 
    </div>  
</div>
<div class="main-navigation-slug"></div>
        <!-- END HEADER -->
        <script type="text/javascript">
            mycmeUtilityNavDisplay = true;
        </script>
        <div id="ADCALL_801" class="adZoneBreadcrumbSponsorContainer lazy-load" data-adzoneprefix="80" data-adsizes="[980,30],[560,60],[970,30],[1000,30]" style="min-height:0px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_801"] =
                        googletag.defineSlot('/5745/mck_us/news', [[980,30],[560,60],[970,30],[1000,30]], 'ADCALL_801');

                        slots["ADCALL_801"].addService(googletag.pubads());

        slots["ADCALL_801"].setTargeting('pos', ['801']);
        slots["ADCALL_801"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_801', [[980,30],[560,60],[970,30],[1000,30]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_801');
    }
            </script>
        </div>



    <div id="breadCrumbs" itemprop="breadcrumb" class="grid_12">
	    <ul>
                <li>
                        <a href="https://www.mcknights.com" title="" class="drug-case">McKnight's</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="https://www.mcknights.com/news/section/270/" title="" class="drug-case">News</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="#">No free lunch: Nursing home operators win latest court round on alleged breaks without pay</a>
                </li>

	    </ul>
    </div>


        <!-- Main Content Wrapper (maxWidth) don't delete other classes -->
        <div class="main-content wrapper maxWidth">

            <!-- START CONTENT BODY -->
            <div id="contentColumn" class="grid_8 content_col">
                
<script>
    $(function () {
        getArticleImgWidth();
    });
</script>

<div id="articleColumn">
    <div class="grid_12">
        <!-- Get section Info -->
        <!-- BEGIN ARTICLE CONTENT -->


              <div class="articleAuthor">
                     <a href="https://www.mcknights.com/marty-stempniak/author/59301/" rel="author" class="authorLink">Marty Stempniak, Staff Writer</a>
                     <div class="authorTwitter">
                         <a href='https://twitter.com/mstempniak' class="twitter-follow-button" data-show-count="false" data-lang="en"></a>
<script>
 !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs")

</script>

                     </div>

              </div>




<article>    

    <span class="articleDate">September 10, 2018</span>

    <h1 class="articleHeadline">No free lunch: Nursing home operators win latest court round on alleged breaks without pay</h1>
   
    <script type="text/javascript">
        var contentUrl = "https://www.mcknights.com/no-free-lunch-nursing-home-operators-win-latest-court-round-on-alleged-breaks-without-pay/article/794438/";
        var contentTitle = "No+free+lunch%3a+Nursing+home+operators+win+latest+court+round+on+alleged+breaks+without+pay";
        var twitterAccountName = "mcknightsltcn";
        var relatedAccountSection = "";
    </script>
    <div class="contentSocialBar">
        <span>Share this content:</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="articleFacebookShare" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;">facebook</a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="articleTwitterShare" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; ">twitter</a></li>
            <li><a href="#" class="articleLinkedInShare" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; ">linkedin</a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="articleGoogleShare" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;">google</a></li>
                <li><a rel="nofollow" class="lightboxTrigger" title="Email" data-lightbox="Email" data-header="Email Article" data-width="661" data-contentUrl="/hminobot/emaildocument/emaildocument?id=794438&pagetypeid=5" href="javascript:void(0)" id="socialEmail">Email</a></li>
                            <li><a href="https://www.mcknights.com/no-free-lunch-nursing-home-operators-win-latest-court-round-on-alleged-breaks-without-pay/printarticle/794438/" title="Print" rel="nofollow" id="socialPrint" >Print</a></li>
        </ul>
    </div>
 
            <!-- Primary SlideShow -->
         <div class="articleImage-right" style="width:230px;">
            <img src="https://media.mcknights.com/images/2014/10/03/page20top1014_666623.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;width=320&amp;mode=pad" alt="“It is reasonable to assume that caring for and tending to patients during the workday is a ‘principal activity&#39; of a nursing home employee,&quot; judges wrote." title="“It is reasonable to assume that caring for and tending to patients during the workday is a ‘principal activity&#39; of a nursing home employee,&quot; judges wrote."  border="0"  />
                <br />
                <span class="articleImageCaption">“It is reasonable to assume that caring for and tending to patients during the workday is a ‘principal activity' of a nursing home employee," judges wrote.</span>
        </div>


    <p dir="ltr">Employees of an Alabama nursing home have won a round in court over whether working during their lunch break without pay violated the Fair Labor Standards Act.</p>
<p dir="ltr">The Eleventh Circuit Court last week revived a lawsuit filed by 44 employees at Robert L. Howard State Veterans Home, in Pell City, AL. The staff claims they were forced to work through lunch without pay, which is a violation of the FLSA.</p>
<p dir="ltr">Nurses, nursing assistants and other staffers said that, over a six-year period, the group worked almost 2,100 hours during what was supposed to be lunchtime, even though the veterans home and its parent company HMR deducted half an hour of pay each day for a meal.</p>
<p dir="ltr">The case can move forward, the three-judge panel ruled, with last week's ruling overturning a previous dismissal of the lawsuit by the Northern District of Alabama. HMR argued descriptions of the lunchtime work weren't sufficient enough to show that they were part of each employee's primary duties. But the appeals court disagreed.</p>
<p dir="ltr">“It is reasonable to assume that caring for and tending to patients during the workday is a ‘principal activity' of a nursing home employee, especially when that employee is employed in at least some capacity as a nurse,” the judges wrote.</p>
<p dir="ltr">The appeals court, however, upheld dismissal of a class action suit filed by the employees.</p>
<p dir="ltr">In an email to <i>McKnight's</i>,&nbsp;Heyward Hilliard, vice president and chief operating officer of HMR of Alabama, emphasized that no determination of an FLSA violation has been made. He added that the Howard State Veterans Home never forces employees to work through their breaks, and employees who miss their lunch are given approval from supervisors to receive pay for that break.&nbsp;</p>
<p dir="ltr">"The Alabama facility in question is a small-house design and state-of-the-art facility that encourages and promotes increased staff involvement in the lives of the veterans that are served, and they do a great job," Hilliard told <i>McKnight's.&nbsp;</i></p>
    

</article>






        <!-- END ARTICLE CONTENT -->

            <!-- LYTICS RECOMMENDED ARTICLE -->
<div class="relatedArticles">
    <div class="remov-line">
        <span class="relatedArticlesTitle ">Recommended for you</span>
        <div class="lytics-articles" id="rec_794438">
        </div>
    </div>
</div>            <!-- END LYTICS RECOMMENDED ARTICLE -->


<div id="article-comment-callout" style="display:block">            
	<span class="articleCommentCount"><a id="hrefCommentNow" href="https://www.mcknights.com/news/no-free-lunch-nursing-home-operators-win-latest-court-round-on-alleged-breaks-without-pay/article/794438/#disqus_thread" data-disqus-identifier="794438"></a></span>
</div>
    </div>


        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Similar Articles</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/nursing-home-operators-rank-13th-in-latest-honestyethics-poll/article/101346/" title="Nursing home operators rank 13th in latest honesty/ethics poll" target="_self">Nursing home operators rank 13th in latest honesty/ethics poll</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/court-nursing-home-must-pay-bed-tax-even-if-it-receives-no-benefit/article/394524/" title="Court Nursing home must pay bed tax, even if it receives no benefit" target="_self">Court: Nursing home must pay bed tax, even if it receives no benefit</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/state-prohibits-on-site-nursing-home-payday-loan-operations/article/102883/" title="State prohibits onsite nursing home payday loan operations" target="_self">State prohibits on-site nursing home payday loan operations</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/skilled-nursing-operator-to-pay-1-million-over-claims-it-failed-to-pay-overtime-allow-breaks/article/338820/" title="Skilled nursing operator to pay 1 million over claims it failed to pay overtime, allow breaks" target="_self">Skilled nursing operator to pay $1 million over claims it failed to pay overtime, allow breaks</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="https://www.mcknights.com/nursing-home-operator-petitions-supreme-court-to-rule-on-arbitration-in-wrongful-death-cases/article/282204/" title="Nursing home operator petitions Supreme Court to rule on arbitration in wrongful death cases" target="_self">Nursing home operator petitions Supreme Court to rule on arbitration in wrongful death cases </a></li>

    </ul>    
        </div>


</div>
<div class="grid_12">
<script type="text/javascript">
    //this is badgeville behavour tracking code
    //This has to be above the discuss js.
    function disqus_config() {
        this.page.remote_auth_s3 = "e30= B5DB98C61DD08E3E47F9C6028CA6D6963F63DE44 1536552142";
        this.page.api_key = "SpyiVBRCqhfDjJWp3gUQ97eqHOqYkwNav52NvJW1JbxCCPivjZasjM9vTDkQqZU7 ";
        
       
        this.callbacks.onNewComment = [function () {
            BadgevilleCredit(commentJs);
            BadgevilleCredit(firstCommentJs);

        } ];
    }
</script>

 <div id="pnlDisqusComments" class="clearfloat">      
        <div class="commentsBlock">
            
                  <div id="disqus_thread">
                    <script type="text/javascript">
                        var disqus_identifier = "794438";
                        var disqus_developer = 0;
                        var disqus_url = "https://www.mcknights.com/news/no-free-lunch-nursing-home-operators-win-latest-court-round-on-alleged-breaks-without-pay/article/794438/";
                        (function() {
                            var dsq = document.createElement('script'); 
                            dsq.type = 'text/javascript'; 
                            dsq.async = true;
                            dsq.src = 'https://mcknights.disqus.com/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=dummysite">comments powered by Disqus.</a></noscript>
                </div>
           
           
        </div>
    </div>


            <div>
                
            </div>

</div>


<!-- SLIDE OUT-->
<script src="/js/jquery.tabSlideOut.js" type="text/javascript"></script>
 
<script type="text/javascript">
    //Bind the events

    $(document).ready(function () {
        BindEvents();

        var iscroll = false;
        if (ismobile) {
            $('#slideOutWrapper').hide();
        } else {

            if (iscroll == false) {
                iscroll = true;
                $('#slideOutWrapper').tabSlideOut({
                    tabHandle: '.handle',                                                     //class of the element that will become your tab
                    tabSlideIn: '.handleSlideIn',                                             //class of the hidden element for close function call
                    pathToTabImage: '/simages/slide_Out_Button.gif',         //path to the image for the tab //Optionally can be set using css
                    imageHeight: '96px',                   //height of tab image              //Optionally can be set using css
                    imageWidth: '30px',                                                       //width of tab image            //Optionally can be set using css
                    tabLocation: 'right',                                 //side of screen where tab lives, top, right, bottom, or left
                    speed: 500,                                                               //speed of animation
                    action: 'click',                                                          //options: 'click' or 'hover', action to trigger animation
                    topPos: '800px',                                                          //position from the top/ use if tabLocation is left or right
                    leftPos: '20px',                                                          //position from left/ use if tabLocation is bottom or top
                    fixedPosition: false                                                      //options: true makes it stick(fixed position) on scroll
                });

            }

        }
    });
</script>
 
    <div id="slideOutWrapper">
        <a class="handle" href="#" rel="nofollow"></a>
        <a class="handleSlideIn" href="#" rel="nofollow"></a>
        <div class="sectionBox noBorder">
                <img src='/simages/slideout-close.gif' class="closeImage" alt="close"/>
                    <h3 class="sectionTitle">Next Article in News</h3>  
                 
                 <div id="slideOutContent">
                   
                  <h2 class="sectionHeadline"><a href="https://www.mcknights.com/news/also-in-the-news-for-monday-sept-10/article/794436/" onClick="var s=s_gi(''); s.tl(this,'o','article slider:News');">Also in the News for Monday, Sept. 10</a></h2> 
                </div>
        </div>
    </div>

<!-- View Count -->
<img src="https://www.mcknights.com/article/articletrack/794438/" name="imageTrack" style="height:1px; width:1px" />



            </div>
            <!-- END CONTENT BODY -->
            <!-- BEGIN RIGHT COLUMN -->
<a id="top"></a>
<div id="rightColumn" class="grid_4">
        <div id="ADCALL_301" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,100]" style="min-height:250px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_301"] =
                        googletag.defineSlot('/5745/mck_us/news', [[300,100]], 'ADCALL_301');

                        slots["ADCALL_301"].addService(googletag.pubads());

        slots["ADCALL_301"].setTargeting('pos', ['301']);
        slots["ADCALL_301"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_301', [[300,100]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_301');
    }
            </script>
        </div>
        <div id="ADCALL_302" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,250],[300,600]" style="min-height:0px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_302"] =
                        googletag.defineSlot('/5745/mck_us/news', [[300,250],[300,600]], 'ADCALL_302');

                        slots["ADCALL_302"].addService(googletag.pubads());

        slots["ADCALL_302"].setTargeting('pos', ['302']);
        slots["ADCALL_302"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_302', [[300,250],[300,600]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_302');
    }
            </script>
        </div>

<script type="text/javascript">
    $(document).ready(function () {
        var country = $("#ddlNewsletterCountryCode").val();
        if ($('#OptInHMIEmailsCheckBox').is(":checked")) {
            $('#OptInHMIEmails').val("on");
        } else {
            $('#OptInHMIEmails').val("off");
        }
        if (country == "US") {
            $('#OptInHMIEmailsOptions').hide();
        }
        else {
            $('#OptInHMIEmailsOptions').show();
        }

        $('#OptInHMIEmailsCheckBox').click(function () {
            if ($('#OptInHMIEmailsCheckBox').is(":checked")) {
                $('#OptInHMIEmails').val("on");
            }
            else {
                $('#OptInHMIEmails').val("off");
            }
        });
    });

    function NewsLetterEmail(country) {
        var country = $("#ddlNewsletterCountryCode").val();
        if (country == "US") {
            $('#OptInHMIEmailsOptions').hide();
        }
        else {
            $('#OptInHMIEmailsOptions').show();
        }
    }

    function SubscribedSuccessfully(result) {
        showconfirmation(result.Message, result.Success);
        if ($("#badgevilleScriptContent").length && typeof BadgeVilleCredit == 'function') {
            BadgeVilleCredit(newsletterSignUpJs);
        }
    }

    function SubscribeAjaxCallFailed() {
        showconfirmation("Could not subscribe. Please try again in a few minutes.", false);
    }

    function showconfirmation(message, success) {
        var displayedMessage;
        if (success) {
            displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px' class='dynRegConfirmationMsg'>" + message + "</p>";
            addOmniture(undefined, 'event63');
        } else {
            displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px;color:#EC2027;'>" + message + "</p>";
        }

        $("#hrefNewsletterSignupConfirmation").attr("data-content", displayedMessage);
        $('[id$=\"hrefNewsletterSignupConfirmation\"]').click();
        $("#newsletterSignUpMessage").show();
        $("#emailAlertsField").val("");
    }

    function ValidateNewsletterSignupFromAsset() {
        // validate email
        var message;

        if (!IsValidEmail($("#emailAlertsField").val())) {
            message = "Please provide a valid email address.";
            showconfirmation(message, false);
            return false;
        }

        if ($('#ddlNewsletterCountryCode').val() == '') {
            message = "Please select a country.";
            showconfirmation(message, false);
            return false;
        }

        //check if at least one newsletter is selected
        var fields = $("input[name^='cb']").serializeArray();

        if (fields.length == 0) {
            message = "Please select a newsletter.";
            showconfirmation(message, false);
            return false;
        }

        return true;
    }


    function SubscribeUserToHmiNewsletters(event) {
        if (ValidateNewsletterSignupFromAsset() === false) {
            return false;
        }

        var postData = $("#subscribeToHmiNewsLetterForm").serializeArray();
        $.ajax({
            url: hmiPath.virtualPathNoBot + "NewsletterAsset/Subscribe",
            data: postData,
            type: 'POST',
            async: true,
            success: function (result) {
                $(event).unbind();


                SubscribedSuccessfully(result);
            },
            error: function (xhr, error) {
                SubscribeAjaxCallFailed();
                console.log(error);
            }
        });

        return false;
    }
</script>

<div id="rightNewsLetterAsset">
    <form id="subscribeToHmiNewsLetterForm" name="subscribeToHmiNewsLetterForm" method="POST" onsubmit="return SubscribeUserToHmiNewsletters(this);">
        <input id="AssetId" name="AssetId" type="hidden" value="12" />
        <input id="ImageSizeId" name="ImageSizeId" type="hidden" value="0" />
        <div id="rightEmailAlerts">
            <div id="rightEmailAlerts-content">
                                                <table>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb39" checked="checked" />
                                <label data-tooltip="Each business morning, thousands of long-term care professionals start their day by reading the McKnight&#39;s Daily Update. This unique daily e-newsletter provides succinct coverage of the day&#39;s top stories. Each item is researched and written by our editors to meet the specific needs of long-term care professionals. There is simply no faster or easier way to stay on top of the issues that matter most in this field." class=toolTip>

                                    McKnight&#39;s Daily Update
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb40" checked="checked" />
                                <label data-tooltip="The McKnight&#39;s Market Buzz is a celebration of the new products and services available in this market. This weekly e-newsletter offers helpful insight, product descriptions, and the latest news about vendors and their products in the long-term care field." class=toolTip>

                                    McKnight&#39;s Market Buzz
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb112" checked="checked" />
                                <label data-tooltip="The McKnight’s Spotlight On enables industry leaders to share insight on how their products and services may benefit McKnight’s readers." class=toolTip>

                                    McKnight&#39;s Spotlight On
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <input type="checkbox" name="cb96" checked="checked" />
                                <label data-tooltip="The McKnight’s Weekly Roundup recaps the industry’s most notable developments. A “Fast Forward” section offers a glimpse of the week ahead. Readers can check out the current issue, an Editor’s blog and more.  Each Friday, thousands of industry professionals count on the McKnight’s Weekly Roundup for the news, information and perspective they can’t get anywhere else." class=toolTip>

                                    McKnight&#39;s Weekly Roundup
                                </label>
                            </td>
                        </tr>
                    <tr>
                        <td>
                            <select id="ddlNewsletterCountryCode" name="CountryCode" onchange="NewsLetterEmail(this);"><option selected="selected" value="US">United States</option>
<option value="UK">United Kingdom</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DRC)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">C&#244;te D&#39;Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji Islands</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and Mcdonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KR">Korea</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="AN">Netherlands Antilles</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and The Grenadines</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome &amp; Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia-Montenegro</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TP">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican City</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VI">Virgin Islands</option>
<option value="VG">Virgin Islands, British</option>
<option value="WF">Wallis and Futuna</option>
<option value="WS">Western Samoa</option>
<option value="YE">Yemen</option>
<option value="YU">Yugoslavia</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
                        </td>
                    </tr>
                    <tr>
                        <td id="OptInHMIEmailsOptions">


                            <input id="OptInHMIEmailsCheckBox" type="checkbox" name="OptInHMIEmailsCheckBox">
                            <input id="OptInHMIEmails" name="OptInHMIEmails" type="hidden" value="" />


                            <label for="OptInHMIEmailsCheckBox">I would like to receive relevant information via email from McKnight&#39;s Long-Term Care / Senior Living.</label>
                            <br />
                            <br />
                            <label>By registering you consent to the collection and use of your information to provide the products and services you have requested from us and as described in our <a href="/privacypolicy/" target="_blank">privacy policy</a> and <a href="/termsandconditions/" target="_blank">terms and conditions</a></label>

                        </td>
                    </tr>
                </table>
                <div id="emailAlertsWrapper">
                    <div id="emailAlertsFieldWrapper">
                        <input type="text" id="emailAlertsField" placeholder="Enter your email address" name="Email" />
                    </div>
                    <input type="submit" value="Submit" id="emailAlertsSubmit" />
                </div>
            </div>
        </div>

        <a id="hrefNewsletterSignupConfirmation" href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="NewsLetterSignup" data-header="Newsletter Sign Up" data-width="600" data-height="400" data-content=""></a>
    </form>
</div>        <div id="ADCALL_401" class="rightAdContainer lazy-load" data-adzoneprefix="40" data-adsizes="[300,250]" style="min-height:250px">
            <script type="text/javascript">

    googletag.cmd.push(function () {
        slots["ADCALL_401"] =
                        googletag.defineSlot('/5745/mck_us/news', [[300,250]], 'ADCALL_401');

                        slots["ADCALL_401"].addService(googletag.pubads());

        slots["ADCALL_401"].setTargeting('pos', ['401']);
        slots["ADCALL_401"].setCollapseEmptyDiv(true); googletag.enableServices();

                        hmiDfp.display('ADCALL_401', [[300,250]]);
    });

    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
        logAdvertRequested('ADCALL_401');
    }
            </script>
        </div>

    <div class="rawHTMLAsset">
        <script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 300,
  height: 300,
  theme: {
    shell: {
      background: '#444',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#444',
      links: '#FF0001'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('mcknightsltcn').start();
</script>
    </div>

</div>            <!-- END RIGHT COLUMN -->

            <div style="clear:both;"></div>
        </div>

        <!-- END CONTENT BODY -->
        <!-- BEGIN FOOTER ARTICLES -->
<div class="featuredArticlesBottom">
    <div class="wrapper">
        <h3>More in News</h3>
            <div class="grid_4 featuredArticleBox first">
                    <a href="https://www.mcknights.com/at-one-year-mark-past-hurricane-irma-many-nursing-homes-still-scrambling-to-meet-rules/article/794440/">
                    
                        <img src="https://media.mcknights.com/images/2017/10/13/mltcnpage18hurricane1117_1308502.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="At one-year mark past Hurricane Irma, many nursing homes still scrambling to meet rules" title="At one-year mark past Hurricane Irma, many nursing homes still scrambling to meet rules" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="https://www.mcknights.com/at-one-year-mark-past-hurricane-irma-many-nursing-homes-still-scrambling-to-meet-rules/article/794440/" title="At one-year mark past Hurricane Irma, many nursing homes still scrambling to meet rules">
                            At one-year mark past Hurricane Irma, many nursing ...
                        </a></h2>
                        <p>Almost a year after Hurricane Irma slammed the state of Florida, many nursing homes are still working to comply with emergency power rules.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="https://www.mcknights.com/long-term-care-group-recommends-mandatory-vaccinations-during-flu-season/article/794437/">
                    
                        <img src="https://media.mcknights.com/images/2013/02/05/pg_3-flu_shot_342092.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="Long-term care group recommends mandatory vaccinations during flu season" title="Long-term care group recommends mandatory vaccinations during flu season" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="https://www.mcknights.com/long-term-care-group-recommends-mandatory-vaccinations-during-flu-season/article/794437/" title="Long-term care group recommends mandatory vaccinations during flu season">
                            Long-term care group recommends mandatory vaccinations during flu ...
                        </a></h2>
                        <p>With the flu season looming this fall, one long-term care group is recommending mandatory vaccinations for nursing home personnel.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <h2><a href="https://www.mcknights.com/also-in-the-news-for-monday-sept-10/article/794436/" title="Also in the News for Monday, Sept. 10">
                            Also in the News for Monday, Sept. 10
                        </a></h2>
                        <p>Change in seasons may impact dementia symptoms, with spikes in spring, winter ... Jobs increase by 201,000 in August, with little interest shown in skilled nursing positions ... 'Nightmare nurse' stole pain meds from 15-plus nursing home residents, switched morphine with Gatorade</p>
            </div>

        <div style="clear:both;"></div>
    </div>
</div>
        <!-- END FOOTER ARTICLES -->

        <!-- BEGIN FOOTER -->
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <div class="wrapper">
	<div class="top">
		<a href="/" target="_self" class="logo">McKnight's</a>
		<a href="#" class="back-to-top">Back to Top</a>
		<div style="clear:both;"></div>
	</div>
	<div>
		<div class="box first">
			<p>McKnight's Long-Term Care News</i> is the pre-eminent national magazine for long-term caregiving professionals, especially those in skilled nursing.</p>
			<h5>Connect with us:</h5>
			<ul>
				<li><a href="https://www.facebook.com/pages/McKnights-Long-Term-Care-News/199849306705223" target="_blank" class="facebook" title="Mcknights on Facebook">Facebook</a></li>
				<li><a href="https://twitter.com/mcknightsltcn" target="_blank" class="twitter" title="Mcknights on Twitter">Twitter</a></li>
				<li><a href="https://www.linkedin.com/grp/home?gid=4360933" target="_blank" class="linkedin" title="Mcknights on Linkedin">Linkedin</a></li>
				<li><a href="https://plus.google.com/106800905711905272916/videos" target="_blank" class="google-plus" title="Mcknights on Google Plus">Google Plus</a></li>
			</ul>
                        <div style="clear:both;"></div>
		</div>
		<div class="box">
			<h4>Coverage</h4>
			<ul>
			    <li><a href="https://www.mcknights.com/news/section/270/">News</a></li>
			    <li><a href="https://www.mcknights.com/blogs/section/2907/">Blogs</a></li>
			    <li><a href="https://www.mcknights.com/events/section/274/">Events</a></li>
			    <li><a href="https://www.mcknights.com/mcknights-video/section/558/">Video</a></li>
			</ul>
		</div>
		<div class="box">
			<h4>Resources</h4>
			<ul>
			    <li><a href="https://www.mcknights.com/marketplace/section/2918/">Marketplace</a></li>
			    <li><a href="https://www.mcknights.com/reports/section/271/">Reports</a></li>
			    <li><a href="https://www.mcknights.com/glossary/">Glossary<br />
			    </a></li>
			    <li><a href="https://www.mcknights.com/industry-faq/section/292/">Industry FAQ</a></li>
			    <li><a href="http://jobs.mcknights.com/">Jobs</a></li>
			    <li><a href="https://www.mcknights.com/editorial-calendar/section/287/">Print Issue Editorial Calendar</a></li>
			</ul>
		</div>
		<div class="box">
			<h4>User Center</h4>
			<ul>
			    <li><a href="https://subscribe.haymarketmedia.com/sub/?p=MLT&f=new&s=footer">Subscribe
			    </a></li>
			    <li><a href="https://www.mcknights.com/about-us/section/284/">About us</a></li>
			    <li><a href="https://www.mcknights.com/contact-us/section/277/">Contact us</a></li>
			    <li><a href="https://www.mcknights.com/advertise/section/285/">Advertise</a></li>
			    <li><a href="https://www.mcknights.com/sitemap/">Sitemap</a></li>
			    <li><a href="https://www.mcknights.com/comment-policy/section/3482/">Comment Policy</a></li>
			    <li><a href="https://www.mcknights.com/ad-choices/section/2796/"><img alt="OBA Ad Choices" src="https://media.mcknights.com/images/2012/08/09/ad_choices_286027.png" /></a><a href="https://www.mcknights.com/ad-choices/section/2796/"></a><a href="https://www.mcknights.com/ad-choices/section/2796/">Ad Choices</a></li>
			</ul>
		</div>
		<div style="clear:both;"></div>
	</div>
	<div class="copyright">
		<p>Copyright &copy; 2018 Haymarket Media, Inc. All Rights Reserved<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of Haymarket Media's <a href="https://www.mcknights.com/privacypolicy/">Privacy Policy</a> and <a href="https://www.mcknights.com/termsandconditions/">Terms &amp; Conditions</a>.</p>
	</div>
</div>
<!-- Bizo -->
<script type="text/javascript">
  _bizo_data_partner_id = "394";
</script>
<script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"http://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script>
<!-- Bizo -->
<!-- Start Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56851;
    _sf_async_config.domain = 'mcknights.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = s.channel;
    _sf_async_config.authors = s.prop17;
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- End Chartbeat -->
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


        <!-- END FOOTER -->

    </div>
    <!-- END SITE CONTAINER -->
</div>
    


<!-- BEGIN Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="us-haymarkethealthmedia";
    var _rsCG="0";
    var _rsDN="//secure-us.imrworldwide.com/";
    var _rsPLfl=0;
    var _rsSE=1;
    var _rsSM=1.0;
</script>
<script type="text/javascript" src="//secure-us.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-haymarkethealthmedia&cg=0&cc=1" alt="" /></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    
 

    <script type="text/javascript">
 
        var disqus_shortname = 'mcknights';

        (function () {
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = 'https://mcknights.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>



<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '183363395035820', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


</script>
<script>
 $(".rightAdContainer.lazy-load").css('min-height', '100px'); 
</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8LHJX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Maropost Web Tracking Start -->
<script async src='https://content.maropost.com/uploads/1326/websites/1/7ad42874c03bc7818472b2cabdcc1b166b9b6eee-v3.js' type='text/javascript'></script>
<!-- Maropost Web Tracking End -->

<!-- Proclivity tagging -->







</body>
</html>
