<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6ad36c74b2","applicationID":"936025","transactionName":"ZQEDbUNTCBJQUE1dDVxLLG9yHScTRVpaWAdxCw9NQ10KDVRBFn0MVgEZ","queueTime":0,"applicationTime":671,"ttGuid":"7811575834175B80","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/mck/images/app/mck_appicon.png"/>
        <title>CNA fired after sending inappropriate photo of resident over Snapchat - McKnight's Long Term Care News</title>
            <meta name="description" content="A certified nursing assistant at a Wisconsin skilled nursing facility was fired and faces criminal charges after he allegedly sent a photo of a long-term care resident to a friend via Snapchat."/>
<meta name="ROBOTS" content="INDEX,FOLLOW" />            <link rel="canonical" href="http://www.mcknights.com/news/cna-fired-after-sending-inappropriate-photo-of-resident-over-snapchat/article/639401/" />
<meta property="og:title" content="CNA fired after sending inappropriate photo of resident over Snapchat"/><meta property="og:type" content="article"/><meta property="og:image" content="http://media.mcknights.com/images/2015/08/18/mcklogo_818012.png"/><meta property="og:url" content="http://www.mcknights.com/news/cna-fired-after-sending-inappropriate-photo-of-resident-over-snapchat/article/639401/"/><meta property="og:site_name" content="McKnight's"/><meta property="fb:app_id" content="183363395035820"/><meta property="og:description" content="A certified nursing assistant at a Wisconsin skilled nursing facility was fired and faces criminal charges after he allegedly sent a photo of a long-term care resident to a friend via Snapchat."/><meta property="article:published_time" content="2017-02-22T00:00:00"/><meta property="article:modified_time" content="2017-02-21T17:29:58"/><meta property="article:section" content="News"/><meta name="twitter:card" content="summary"/><meta property="twitter:site" content="@mcknightsltcn"/><meta property="twitter:title" content="CNA fired after sending inappropriate photo of resident over Snapchat"/><meta itemprop="name" content="CNA fired after sending inappropriate photo of resident over Snapchat"/><meta property="twitter:description" content="A certified nursing assistant at a Wisconsin skilled nursing facility was fired and faces criminal charges after he allegedly sent a photo of a long-term care resident to a friend via Snapchat."/><meta itemprop="description" content="A certified nursing assistant at a Wisconsin skilled nursing facility was fired and faces criminal charges after he allegedly sent a photo of a long-term care resident to a friend via Snapchat."/><meta property="twitter:creator" content="@Emmongan"/><meta itemprop="image" content="http://media.mcknights.com/images/2015/08/18/mcklogo_818012.png"/><link rel="publisher" href="https://plus.google.com/106800905711905272916"/>

    <link href="/site/css_screen?v=fprrFM8O0klZgMoLY3ZSzaybE5pHcZPm05gIGPDOdO41" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/site/css_print?v=X1B1NbbOJVCz1kC5nVFH9A2-32bgA--Jt3esvcIapps1" rel="stylesheet" type="text/css" media="print" hreflang="en" />
    <link href="/css/Html5Player/mediaelementplayer.min.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/css/Html5Player/mejs-skins.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <!--[if (gt IE 6)&(lt IE 12)]>
    <style type="text/css">
    #slideOutWrapper{border:1px solid #999;}
    .container{border-left:1px solid #999;border-right:1px solid #999;}
    </style>
    <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 9 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie9.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 8 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie8.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 7 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie7.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 6]>
	    <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
	    <script>
		    DD_belatedPNG.fix('.pngfix');
	    </script>
	    <link rel="stylesheet" href="/css/IE/grid-ie6.css" type="text/css" media="screen">
	    <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie6.css" type="text/css" media="screen">
    <![endif]-->



<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});    
 </script>


<script src="/forensiq/js?v=ieETCqlYSYIczxQxsMv-30b-khwSx1LMfUU7WuqOR_k1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>



<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "8";
          var OmnitureAccount = "haymarketmcknights,haymarketusglobal";  
</script>   

    <script src="/site/js?v=8FjH8o7S-MfIl_7TGarLuHL8JOxk9WVcOfFoH09RrC41" type="text/javascript"></script>







<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8LHJX');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="MPqxrhW9e03SxNHDVDZoCt_lQAjGHSYSdUAWdOLFVoY" />  

 <meta name="com.silverpop.brandeddomains" content="www.pages05.net,forms.mcknights.com,mcknights.com,media.mcknights.com" />
<script src="http://contentz.mkt51.net/lp/static/js/iMAWebCookie.js?8986fb7-132691bffc9-c6f842ded9e6d11c5ffebd715e129037&h=www.pages05.net" type="text/javascript"></script>

<script>
// Ticker In McKnight Site
/*!
 * liScroll 1.0
 * Examples and documentation at: 
 * http://www.gcmingati.net/wordpress/wp-content/lab/jquery/newsticker/jq-liscroll/scrollanimate.html
 * 2007-2010 Gian Carlo Mingati
 * Version: 1.0.2.1 (22-APRIL-2011)
 * Dual licensed under the MIT and GPL licenses:
 * http://www.opensource.org/licenses/mit-license.php
 * http://www.gnu.org/licenses/gpl.html
 * Requires:
 * jQuery v1.2.x or later
 * 
 */

jQuery.fn.liScroll = function (settings) {
    settings = jQuery.extend({
        travelocity: 0.07
    }, settings);
    return this.each(function () {
        var $strip = jQuery(this);
        $strip.addClass("newsticker")
        var stripWidth = 1;
        $strip.find("li").each(function (i) {
            stripWidth += jQuery(this, i).outerWidth(true); // thanks to Michael Haszprunar and Fabien Volpi
        });
        var $mask = $strip.wrap("<div class='mask'></div>");
        var $tickercontainer = $strip.parent().wrap("<div class='tickercontainer'></div>");
        var containerWidth = $strip.parent().parent().width();	//a.k.a. 'mask' width 	
        $strip.width(stripWidth);
        var totalTravel = stripWidth + containerWidth;
        var defTiming = totalTravel / settings.travelocity;	// thanks to Scott Waye		
        function scrollnews(spazio, tempo) {
            $strip.animate({ left: '-=' + spazio }, tempo, "linear", function () { $strip.css("left", containerWidth); scrollnews(totalTravel, defTiming); });
        }
        scrollnews(totalTravel, defTiming);
        $strip.hover(function () {
            jQuery(this).stop();
        },
        function () {
            var offset = jQuery(this).offset();
            var residualSpace = offset.left + stripWidth;
            var residualTime = residualSpace / settings.travelocity;
            scrollnews(residualSpace, residualTime);
        });
    });
};
$(function () {$("ul#ticker01").liScroll();});
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>
<meta name="google-site-verification" content="mx4rGVRiNxzj0lwxNljynJz1gArTEK6bZ0rK6AzvXic" />

<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "mck_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


    


    <!-- Server: HMPROD-WEB1 -->
    

</head>
<body id="body">
    <div id="lightboxMask"></div>
    <div id="hmiGptTargeting">
        <script type="text/javascript">
            targets = [];
            targets.push({key: 'aid', value: ['639401']});targets.push({key: 'atype', value: ['News']});targets.push({key: 'env', value: ['live']});targets.push({key: 'pbid', value: ['null']});targets.push({key: 'log', value: ['0']});targets.push({key: 'cc', value: ['US']});targets.push({key: 'browser', value: ['CCBot 3.0']});targets.push({key: 'pgtid', value: ['2']});
        </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                for (var i = 0; i < targets.length; i++) {
                    googletag.pubads().setTargeting(targets[i].key, targets[i].value);
                }

            });
        </script>
    </div>

        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketmcknights,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,mcknights.com";
            </script>
            <script src="/js/omniture.js?6257317957" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB1";

                /* Traffic & Conversion Variables */      
s.pageName="mck:home:news:cna fired after sending inappropriate ph:639401";
s.channel="news";
s.prop1="home";
s.prop2="home:news";
s.prop3="home:news:cna fired after sending inappropriate ph";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="news";
s.prop17="emily mongan";
s.prop19="639401:0";
s.prop34="mck";
s.prop39="63";
s.prop44="4";
s.hier1="mck:home:news:cna fired after sending inappropriate ph";
s.prop52="2/22/2017";
s.prop53="cna fired after sending inappropriate photo of resident over snapchat";
s.prop54="211";
s.prop59="2017/02";
s.publicationId="8";
s.prop68="0";


                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
        <script>
            $(document).ready(function () {
                $("#mainNav a, .secondNav a").click(function () {
                    addOmnitureEventForButtonClick(this, 'event65');
                });
                
                $("#hrefDynamicSubscribe, #hrefMedicalAccountSubscribe").click(function () {
                    addOmnitureEventForButtonClick(this, 'event47');
                });
            });
        </script>            


<script src="/js/iab.js?6257317957" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>




            <script type="text/javascript">
                mycmeUtilityNavDisplay = true;
            </script>
            <div id="ADCALL_1501" class="adZonePrestitial lazy-load" data-adzoneprefix="150" data-adsizes="[640,480]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_1501'] =googletag.defineOutOfPageSlot('/5745/mck_us/news', 'ADCALL_1501');slots['ADCALL_1501'].addService(googletag.pubads()); slots['ADCALL_1501'].setTargeting('pos', ['1501']); slots['ADCALL_1501'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_1501');});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_1501');
                    }
                </script>
            </div>



            <script type="text/javascript">
                mycmeUtilityNavDisplay = true;
            </script>
            <div id="ADCALL_2101" class="adZoneSkin lazy-load" data-adzoneprefix="210" data-adsizes="[1,1]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_2101'] =googletag.defineOutOfPageSlot('/5745/mck_us/news', 'ADCALL_2101');slots['ADCALL_2101'].addService(googletag.pubads()); slots['ADCALL_2101'].setTargeting('pos', ['2101']); slots['ADCALL_2101'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_2101');});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_2101');
                    }
                </script>
            </div>




    

<div id="actionMessage" style="display:none;"><div id="actionText"></div><div id="actionRightPoint"></div></div>
<!-- BEGIN SITE CONTAINER -->
<div class="container clearfix">
    <!-- BEGIN HEADER -->
<div class="header-user-tools">
    <div class="wrapper">
            <script type="text/javascript">
                //display the utility navbar if ad is present
                $(document).ready(function () {
                    $(".utilityWrapper").show();
                });
            </script>
        <div id="utilityNav">
                    <ul>

                                <li><a href="http://on.fb.me/RnNS85" target="_blank" class="facebookIcon" rel="me">McKnight&#39;s Facebook</a></li>
                                <li><a href="https://twitter.com/mcknightsltcn" target="_blank" class="twitterIcon" rel="me">McKnight&#39;s Twitter</a></li>
                                <li><a href="http://linkd.in/QZNAlE" target="_blank" class="linkedinIcon" rel="me">McKnight&#39;s LinkedIn</a></li>
                                <li><a href="https://plus.google.com/106800905711905272916" target="_blank" class="googleplusIcon" rel="me">McKnight&#39;s Google Plus</a></li>
                    </ul>
                <div class="utilityNavLinks">
                    <div class="leftTableCol">    
                    </div>  
                    <div class="rightTableCol">    
                           <a href="http://www.mcknights.com/subscribe/section/275/">Subscribe</a>
                    </div>
                    <div class="leftTableCol">    
                    </div>
                    <div id="logintd" class="rightTableCol">   
<script type="text/javascript">
    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



<div id="loginStatus">

        <!--[if lt IE 9]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" rel="nofollow"></a>
    </div>

    <![endif]-->
    <![if !IE]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" rel="nofollow"></a>
    </div>

    <![endif]>
    <!--[if gte IE 9]>
            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" rel="nofollow"></a>
    </div>

    <![endif]-->


</div>                    </div>
                </div>
               
        </div>


        <div style="clear:both;"></div>
    </div>
</div>
<header id="main-header">
    <div class="wrapper">
        <div class="header-box left">
            <a href="http://www.mcknights.com" target="_self" class="logo">
                <img src="http://media.mcknights.com/images/2015/08/18/mcklogo_818012.png" alt="McKnight&#39;s" />
            </a>
        </div>
        <div class="header-box right">
            <script type="text/javascript">
                mycmeUtilityNavDisplay = true;
            </script>
            <div id="ADCALL_101" class="headerAd728X90 lazy-load" data-adzoneprefix="10" data-adsizes="[728,90],[1,1]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_101'] =googletag.defineSlot('/5745/mck_us/news', [[728,90],[1,1]], 'ADCALL_101');slots['ADCALL_101'].addService(googletag.pubads()); slots['ADCALL_101'].setTargeting('pos', ['101']); slots['ADCALL_101'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_101', [[728,90],[1,1]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_101');
                    }
                </script>
            </div>



        </div>
        <div style="clear: both;"></div>
    </div>
</header>
<!-- BEGIN MAIN NAVIGATION -->
<div id="main-navigation" class="main-navigation">
    <div class="wrapper">
        <div class="sticky-logo">
            <div class="sticky-logo-wrapper">
                <a href="http://www.mcknights.com" target="_self" class="logo">
                    <img src="http://media.mcknights.com/images/2015/08/18/mcklogo_818012.png" alt="McKnight&#39;s" />
                </a>
            </div>
        </div>
        <nav id="mainNav">
            <ul class="grid_8">
                            <li class="firstNavItem">
                        <a data-navbaritemid="290" href="http://www.mcknights.com" class="topNavItem exitSurveyLink">
Home
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="328" href="http://www.mcknights.com/news/section/270/" class="topNavItem exitSurveyLink">
News
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.mcknights.com/products/section/306/" >Product News</a></li>
                                                            <li><a href="http://www.mcknights.com/weekly-roundup/section/968/" >Weekly Round Up</a></li>
                                                            <li><a href="http://www.mcknights.com/on-the-move/section/3367/" >On the Move</a></li>
                                                            <li><a href="http://www.mcknights.com/mcknights-video/section/558/" >Video</a></li>
                                                            <li><a href="http://www.mcknights.com/newsletters/" >Sign up for newsletters</a></li>

                                            </ul>
                                        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/news/nurse-who-vented-about-relatives-care-on-social-media-found-guilty-of-professional-misconduct/article/577077/" title="Nurse who vented about relative&#39;s care on social media found guilty of professional misconduct">
                          Nurse who vented about relative's care on social media found guilty of professional misconduct
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/news/cms-to-kick-off-national-standardized-assessment-data-test-in-2017/article/578064/" title="CMS to kick off national standardized assessment data test in 2017">
                          CMS to kick off national standardized assessment data test in 2017
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/news/nursing-home-chain-to-pay-2-million-in-back-wages-damages/article/578063/" title="Nursing home chain to pay $2 million in back wages, damages">
                          Nursing home chain to pay $2 million in back wages, damages
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/news/medpac-calls-for-nursing-home-pay-cuts-revised-pps-in-final-meeting-of-2016/article/578362/" title="MedPAC calls for nursing home pay cuts, revised PPS, in final meeting of 2016">
                          MedPAC calls for nursing home pay cuts, revised PPS, in final meeting of 2016
                      </a></span></li>

</ul>
        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2442" href="http://www.mcknights.com/blogs/section/2907/" class="topNavItem exitSurveyLink">
Columns
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.mcknights.com/daily-editors-notes/section/1243/" >Daily Editors&#39; Notes</a></li>
                                                            <li><a href="http://www.mcknights.com/guest-columns/section/369/" >Guest Columns</a></li>
                                                            <li><a href="http://www.mcknights.com/the-real-nurse-jackie/section/2188/" >The Real Nurse Jackie</a></li>
                                                            <li><a href="http://www.mcknights.com/things-i-think/section/2570/" >Things I Think</a></li>
                                                            <li><a href="http://www.mcknights.com/the-world-according-to-dr-el/section/3230/" >The World According to Dr. El</a></li>
                                                            <li><a href="http://www.mcknights.com/living-leadership/section/4884/" >Living Leadership</a></li>
                                                            <li><a href="http://www.mcknights.com/rehab-realities/section/2323/" >Rehab Realities</a></li>

                                            </ul>
                                        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/daily-editors-notes/bad-mouthing-the-cost-of-long-term-care/article/639403/" title="Bad-mouthing the cost of long-term care">
                          Bad-mouthing the cost of long-term care
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/daily-editors-notes/theres-another-tsunami-coming-you-probably-havent-thought-about/article/638734/" title="There&#39;s another tsunami coming you probably haven&#39;t thought about">
                          There's another tsunami coming you probably haven't thought about
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/daily-editors-notes/seeking-feedback-in-pursuit-of-gritty-greatness/article/638617/" title="Seeking feedback in pursuit of gritty greatness">
                          Seeking feedback in pursuit of gritty greatness
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/guest-columns/understanding-and-responding-to-ptsd/article/638872/" title="Understanding and responding to PTSD">
                          Understanding and responding to PTSD
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/guest-columns/short-handed-or-short-sighted/article/638316/" title="Short-handed or short-sighted?">
                          Short-handed or short-sighted? 
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/guest-columns/building-championship-teams-during-uncertain-times-for-snfs/article/637817/" title="Building championship teams during uncertain times for SNFs">
                          Building championship teams during uncertain times for SNFs
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/the-real-nurse-jackie/learning-by-doing/article/639362/" title="Learning by doing">
                          Learning by doing
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/the-real-nurse-jackie/fear-of-intimacy/article/636592/" title="Fear of intimacy">
                          Fear of intimacy
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/the-real-nurse-jackie/cmon-give-me-a-hug/article/633535/" title="C&#39;mon, give me a hug!">
                          C'mon, give me a hug!
                      </a></span></li>

</ul>
        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="298" href="http://www.mcknights.com/resources/section/276/" class="topNavItem exitSurveyLink">
Resources
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.mcknights.com/issuearchive/" >Archive</a></li>
                                                            <li><a href="http://www.mcknights.com/cmece/section/1678/" >CME/CE</a></li>
                                                            <li><a href="http://www.empr.com/" >Drug Info</a></li>
                                                            <li><a href="/glossary/" >Glossary</a></li>
                                                            <li><a href="http://www.mcknights.com/industry-faq/section/292/" >Industry FAQ</a></li>
                                                            <li><a href="http://jobs.mcknights.com/" >Job Board</a></li>
                                                            <li><a href="http://library.mcknights.com/" >Library</a></li>
                                                            <li><a href="http://www.mcknights.com/subscribe/section/275/" >Subscribe to Newsletters</a></li>
                                                            <li><a href="http://www.mcknightsseniorliving.com" >McKnightsSeniorLiving.com</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2969" href="http://www.mcknights.com/reports/section/271/" class="topNavItem exitSurveyLink">
Reports
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="2970" href="http://www.mcknights.com/directory/" class="topNavItem exitSurveyLink">
Directory
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="2996" href="http://www.mcknights.com/marketplace/section/2918/" class="topNavItem exitSurveyLink">
Marketplace
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="1639" href="http://www.mcknights.com/events/section/274/" class="topNavItem exitSurveyLink">
Events
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.mcknights.com/webcasts/section/297/" >Webcasts</a></li>
                                                            <li><a href="http://www.mcknights.com/online-expo/section/298/" >Online Expo</a></li>
                                                            <li><a href="http://www.mcknights.com/mcknights-technology-awards/section/2663/" >McKnight&#39;s Technology Awards</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>

            </ul>
<div class="grid_4 nav-search-wrapper">
    <div id="searchFieldWrapper">
        <input type="search" name="search" placeholder="Search McKnight&#39;s" id="searchField" onkeypress="AdvDirRedirectOnEnter(event, 'search', 'http://www.mcknights.com/search/');" />
    </div>
    <input type="submit" name="searchSubmit" value="Search" id="searchSubmit" class="buttonSearch" onclick="AdvDirRedirect('search', 'http://www.mcknights.com/search/');" />
</div>
        </nav>


<input type="hidden" id="hdn_mainNavBarId" value="328"/>

<script>
    $("[data-navbaritemid='328']").addClass('current')
</script>
        <div style="clear: both;"></div> 
    </div>  
</div>
<div class="main-navigation-slug"></div>
    <!-- END HEADER -->
            <script type="text/javascript">
                mycmeUtilityNavDisplay = true;
            </script>
            <div id="ADCALL_801" class="adZoneBreadcrumbSponsorContainer lazy-load" data-adzoneprefix="80" data-adsizes="[980,30],[560,60],[970,30],[1000,30]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_801'] =googletag.defineSlot('/5745/mck_us/news', [[980,30],[560,60],[970,30],[1000,30]], 'ADCALL_801');slots['ADCALL_801'].addService(googletag.pubads()); slots['ADCALL_801'].setTargeting('pos', ['801']); slots['ADCALL_801'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_801', [[980,30],[560,60],[970,30],[1000,30]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_801');
                    }
                </script>
            </div>




    <div id="breadCrumbs" itemprop="breadcrumb" class="grid_12">
	    <ul>
                <li>
                        <a href="http://www.mcknights.com" title="">McKnight's</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.mcknights.com/news/section/270/" title="">News</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="#">CNA fired after sending inappropriate photo of resident over Snapchat</a>
                </li>

	    </ul>
    </div>

    
    <!-- Main Content Wrapper (maxWidth) don't delete other classes --> 
    <div class="main-content wrapper maxWidth">
        
        <!-- START CONTENT BODY -->
        <div id="contentColumn" class="grid_8 content_col">
            
<script>
    $(function () {
        getArticleImgWidth();
    });
</script>

<div id="articleColumn">
    <div class="grid_12">
        <!-- Get section Info -->
        <!-- BEGIN ARTICLE CONTENT -->


              <div class="articleAuthor">
                     <a href="http://www.mcknights.com/emily-mongan/author/2305/" rel="author" class="authorLink">Emily Mongan, Staff Writer</a>
                     <div class="authorTwitter">
                         <a href='https://twitter.com/Emmongan' class="twitter-follow-button" data-show-count="false" data-lang="en"></a>
<script>
 !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs")

</script>

                     </div>

              </div>




<article>    

    <span class="articleDate">February 22, 2017</span>

    <h1 class="articleHeadline">CNA fired after sending inappropriate photo of resident over Snapchat</h1>
   
    <script type="text/javascript">
        var contentUrl = "http://www.mcknights.com/cna-fired-after-sending-inappropriate-photo-of-resident-over-snapchat/article/639401/";
        var contentTitle = "CNA fired after sending inappropriate photo of resident over Snapchat";
        var twitterAccountName = "mcknightsltcn";
        var relatedAccountSection = "";
    </script>
    <div class="contentSocialBar">
        <span>Share this content:</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="articleFacebookShare" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;">facebook</a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="articleTwitterShare" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; ">twitter</a></li>
            <li><a href="#" class="articleLinkedInShare" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; ">linkedin</a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="articleGoogleShare" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;">google</a></li>
                <li><a id="hrefComment" href="#disqus_thread" class="socialCommentButton" title="Comments" rel="nofollow">Comments</a></li>
                            <li><a rel="nofollow" class="lightboxTrigger" title="Email" data-lightbox="Email" data-header="Email Article" data-width="661" data-contentUrl="/hminobot/emaildocument/emaildocument?id=639401&pagetypeid=5" href="javascript:void(0)" id="socialEmail">Email</a></li>
                            <li><a href="http://www.mcknights.com/cna-fired-after-sending-inappropriate-photo-of-resident-over-snapchat/printarticle/639401/" title="Print" rel="nofollow" id="socialPrint" >Print</a></li>
        </ul>
    </div>
 
            <!-- Primary SlideShow -->


    <p dir="ltr">A certified nursing assistant at a Wisconsin skilled nursing facility was fired and faces criminal charges after he allegedly sent a photo of a long-term care resident to a friend via Snapchat.</p>
<p dir="ltr"> </p>
<p dir="ltr">While the specific nature of the photo was unclear, Nathan Grommersch, 26, appeared in Eau Claire County Court Monday, where a $1,500 signature bond was set. He is accused of sending the photo to a friend, who reported it to Grommersch's supervisors at Dove Healthcare as inappropriate, facility executives said.</p>
<p dir="ltr">“We immediately notified and expressed our apologies to the resident and family members impacted,” Jeremy Kiley, regional director of operations for Dove Healthcare, said in a statement to the <a href="http://www.leadertelegram.com/News/Local-briefs/2017/02/18/lt-div-class-libPageBodyLinebreak-gt-Dove-CNA-is-fired-for-sending-resident-photo-lt-div-gt.html" target="_blank"><i>Leader-Telegram</i></a>. The facility also notified local law enforcement and the state health department, and used the incident to reiterate its social media policy to staff, Kiley added.</p>
<p dir="ltr">Grommersch was charged on allegations he sought to “capture an intimate representation” and to “posses/distribute/exhibit an intimate representation,” both of which are felonies, on Feb. 15.</p>
<p>The Centers for Medicare & Medicaid Services <a href="http://www.mcknights.com/news/cms-to-crack-down-on-facilities-photo-video-abuse-policies/article/514749/">announced late last summer</a> that it would be reviewing facilities' policies on how staff members use social media following a string of high-profile cases involving inappropriate Snapchats sent by workers.</p>
    

</article>




       

        <!-- END ARTICLE CONTENT -->


       
<div id="article-comment-callout" style="display:block">            
	<span class="articleCommentCount"><a id="hrefCommentNow" href="http://www.mcknights.com/news/cna-fired-after-sending-inappropriate-photo-of-resident-over-snapchat/article/639401/#disqus_thread" data-disqus-identifier="639401"></a></span>
</div>
    </div>

   
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Similar Articles</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/officials-face-scrutiny-after-snf-employee-shares-photo-of-deceased-resident-on-snapchat/article/510841/" title="Officials face scrutiny after SNF employee shares photo of deceased resident on Snapchat" target="_self">Officials face scrutiny after SNF employee shares photo of deceased resident on Snapchat</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/nude-snapchat-of-resident-leads-to-felony-charge-for-snf-employee/article/465359/" title="Nude Snapchat of resident leads to felony charge for SNF employee" target="_self">Nude Snapchat of resident leads to felony charge for SNF employee </a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/employee-fired-after-nursing-home-administration-discovers-reports-video-of-resident/article/509069/" title="Employee fired after nursing home administration discovers, reports video of resident" target="_self">Employee fired after nursing home administration discovers, reports video of resident</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/nursing-home-employee-charged-in-snapchat-video-of-showering-resident/article/459410/" title="Nursing home employee charged in Snapchat video of showering resident" target="_self">Nursing home employee charged in Snapchat video of showering resident</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/snf-workers-allegedly-posted-videos-of-residents-to-snapchat/article/432422/" title="SNF workers allegedly posted videos of residents to Snapchat" target="_self">SNF workers allegedly posted videos of residents to Snapchat</a></li>

    </ul>    
        </div>

    
</div>
<div class="grid_12">
<script type="text/javascript">
    //this is badgeville behavour tracking code
    //This has to be above the discuss js.
    function disqus_config() {
        this.page.remote_auth_s3 = "e30= 146F1575FB37A1E8CAA2138D431D3518152526A5 1487739654";
        this.page.api_key = "SpyiVBRCqhfDjJWp3gUQ97eqHOqYkwNav52NvJW1JbxCCPivjZasjM9vTDkQqZU7 ";
        
       
        this.callbacks.onNewComment = [function () {
            BadgevilleCredit(commentJs);
            BadgevilleCredit(firstCommentJs);

        } ];
    }
</script>

 <div id="pnlDisqusComments" class="clearfloat">      
        <div class="commentsBlock">
            
                  <div id="disqus_thread">
                    <script type="text/javascript">
                        var disqus_identifier = "639401";
                        var disqus_developer = 0;
                        var disqus_url = "http://www.mcknights.com/news/cna-fired-after-sending-inappropriate-photo-of-resident-over-snapchat/article/639401/";
                        (function() {
                            var dsq = document.createElement('script'); 
                            dsq.type = 'text/javascript'; 
                            dsq.async = true;
                            dsq.src = 'https://mcknights.disqus.com/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=dummysite">comments powered by Disqus.</a></noscript>
                </div>
           
           
        </div>
    </div>


                <div>
            
                    </div>

</div>


<!-- SLIDE OUT-->
<script src="/js/jquery.tabSlideOut.js" type="text/javascript"></script>
 
<script type="text/javascript">
    //Bind the events

    $(document).ready(function () {
        BindEvents();

        var iscroll = false;
        if (ismobile) {
            $('#slideOutWrapper').hide();
        } else {

            if (iscroll == false) {
                iscroll = true;
                $('#slideOutWrapper').tabSlideOut({
                    tabHandle: '.handle',                                                     //class of the element that will become your tab
                    tabSlideIn: '.handleSlideIn',                                             //class of the hidden element for close function call
                    pathToTabImage: '/simages/slide_Out_Button.gif',         //path to the image for the tab //Optionally can be set using css
                    imageHeight: '96px',                   //height of tab image              //Optionally can be set using css
                    imageWidth: '30px',                                                       //width of tab image            //Optionally can be set using css
                    tabLocation: 'right',                                 //side of screen where tab lives, top, right, bottom, or left
                    speed: 500,                                                               //speed of animation
                    action: 'click',                                                          //options: 'click' or 'hover', action to trigger animation
                    topPos: '800px',                                                          //position from the top/ use if tabLocation is left or right
                    leftPos: '20px',                                                          //position from left/ use if tabLocation is bottom or top
                    fixedPosition: false                                                      //options: true makes it stick(fixed position) on scroll
                });

            }

        }
    });
</script>
 
    <div id="slideOutWrapper">
        <a class="handle" href="#" rel="nofollow"></a>
        <a class="handleSlideIn" href="#" rel="nofollow"></a>
        <div class="sectionBox noBorder">
                <img src='/simages/slideout-close.gif' class="closeImage" alt="close"/>
                    <h3 class="sectionTitle">Next Article in News</h3>  
                 
                 <div id="slideOutContent">
                   
                  <h2 class="sectionHeadline"><a href="http://www.mcknights.com/news/also-in-the-news-for-wednesday-feb-22/article/639399/" onClick="var s=s_gi('haymarketmcknights,haymarketusglobal'); s.tl(this,'o','article slider:News');">Also in the News for Wednesday, Feb. 22</a></h2> 
                </div>
        </div>
    </div>

<!-- View Count -->
<img src="http://www.mcknights.com/article/articletrack/639401/" name="imageTrack" style="height:1px; width:1px" />



        </div>
        <!-- END CONTENT BODY -->
        <!-- BEGIN RIGHT COLUMN -->
<a id="top"></a>
<div id="rightColumn" class="grid_4">
            <div id="ADCALL_301" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,100]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_301'] =googletag.defineSlot('/5745/mck_us/news', [[300,100]], 'ADCALL_301');slots['ADCALL_301'].addService(googletag.pubads()); slots['ADCALL_301'].setTargeting('pos', ['301']); slots['ADCALL_301'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_301', [[300,100]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_301');
                    }
                </script>
            </div>
            <div id="ADCALL_302" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,250],[300,600]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_302'] =googletag.defineSlot('/5745/mck_us/news', [[300,250],[300,600]], 'ADCALL_302');slots['ADCALL_302'].addService(googletag.pubads()); slots['ADCALL_302'].setTargeting('pos', ['302']); slots['ADCALL_302'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_302', [[300,250],[300,600]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_302');
                    }
                </script>
            </div>


<script type="text/javascript">

        function SubscribedSuccessfully(result) {
            showconfirmation(result.Message, result.Success);
            if ($("#badgevilleScriptContent").length && typeof BadgeVilleCredit == 'function') {
                BadgeVilleCredit(newsletterSignUpJs);
            }
        }

        function SubscribeAjaxCallFailed() {
            showconfirmation("Could not subscribe. Please try again in a few minutes.", false);
        }

        function showconfirmation(message, success) {
            var displayedMessage;
            if (success) {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px' class='dynRegConfirmationMsg'>" + message + "</p>";
                addOmniture(undefined, 'event63');
            } else {
                displayedMessage = "<p id= 'newsletterSignUpMessage' style='height:200px;color:#EC2027;'>" + message + "</p>";
            }

            $("#hrefNewsletterSignupConfirmation").attr("data-content", displayedMessage);
            $('[id$=\"hrefNewsletterSignupConfirmation\"]').click();
            $("#newsletterSignUpMessage").show();
            $("#emailAlertsField").val("");
        }

        function ValidateNewsletterSignupFromAsset() {
            // validate email
            var message;

            if (!IsValidEmail($("#emailAlertsField").val())) {
                message = "Please provide a valid email address.";
                showconfirmation(message, false);
                return false;
            }

            if ($('#ddlNewsletterCountryCode').val() == '') {
                message = "Please select a country.";
                showconfirmation(message, false);
                return false;
            }

            //check if at least one newsletter is selected
            var fields = $("input[name^='cb']").serializeArray();

            if (fields.length == 0) {
                message = "Please select a newsletter.";
                showconfirmation(message, false);
                return false;
            }

            return true;
        }


        function SubscribeUserToHmiNewsletters(event) {
            if (ValidateNewsletterSignupFromAsset() === false) {
                return false;
            }

            var postData = $("#subscribeToHmiNewsLetterForm").serializeArray();
            $.ajax({
                url: hmiPath.virtualPathNoBot + "NewsletterAsset/Subscribe",
                data: postData,
                type: 'POST',
                async: true,
                success: function (result) {
                    $(event).unbind();
                    SubscribedSuccessfully(result);
                },
                error: function(xhr, error) {
                    SubscribeAjaxCallFailed();
                    console.log(error);
                }
            });
            
            return false;
        }
</script>

<div id="rightNewsLetterAsset">
    <form id="subscribeToHmiNewsLetterForm" name="subscribeToHmiNewsLetterForm" method="POST" onsubmit ="return SubscribeUserToHmiNewsletters(this);">
        <input id="AssetId" name="AssetId" type="hidden" value="12" />
        <input id="ImageSizeId" name="ImageSizeId" type="hidden" value="0" />
        <div id="rightEmailAlerts">
            <div id="rightEmailAlerts-content">
                                                <table>
                        <tr>
                            <td>
                                <label data-tooltip="McKnight’s “10 Minutes On…” enables industry leaders to share insight on how their products and services may benefit McKnight’s readers in a short presentation that includes audio and visual elements." class=toolTip>
                                    <input type="checkbox" name="cb192" checked="checked" />
                                    McKnight’s “10 Minutes On…”
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="Each business morning, thousands of long-term care professionals start their day by reading the McKnight&#39;s Daily Update. This unique daily e-newsletter provides succinct coverage of the day&#39;s top stories. Each item is researched and written by our editors to meet the specific needs of long-term care professionals. There is simply no faster or easier way to stay on top of the issues that matter most in this field." class=toolTip>
                                    <input type="checkbox" name="cb39" checked="checked" />
                                    McKnight&#39;s Daily Update
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The McKnight&#39;s Product Buzz is a celebration of the new products and services available in this market. This weekly e-newsletter offers helpful insight, product descriptions, and the latest news about vendors and their products in the long-term care field." class=toolTip>
                                    <input type="checkbox" name="cb40" checked="checked" />
                                    McKnight&#39;s Product Buzz
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The McKnight’s Spotlight On enables industry leaders to share insight on how their products and services may benefit McKnight’s readers." class=toolTip>
                                    <input type="checkbox" name="cb112" checked="checked" />
                                    McKnight&#39;s Spotlight On
                                </label>
                            </td>
                        </tr>
                        <tr>
                            <td>
                                <label data-tooltip="The McKnight’s Weekly Roundup recaps the industry’s most notable developments. A “Fast Forward” section offers a glimpse of the week ahead. Readers can check out the current issue, an Editor’s blog and more.  Each Friday, thousands of industry professionals count on the McKnight’s Weekly Roundup for the news, information and perspective they can’t get anywhere else." class=toolTip>
                                    <input type="checkbox" name="cb96" checked="checked" />
                                    McKnight&#39;s Weekly Roundup
                                </label>
                            </td>
                        </tr>
                    <tr>
                        <td>
                            <select id="ddlNewsletterCountryCode" name="CountryCode"><option selected="selected" value="US">United States</option>
<option value="UK">United Kingdom</option>
<option value="CA">Canada</option>
<option value="AF">Afghanistan</option>
<option value="AL">Albania</option>
<option value="DZ">Algeria</option>
<option value="AS">American Samoa</option>
<option value="AD">Andorra</option>
<option value="AO">Angola</option>
<option value="AI">Anguilla</option>
<option value="AQ">Antarctica</option>
<option value="AG">Antigua and Barbuda</option>
<option value="AR">Argentina</option>
<option value="AM">Armenia</option>
<option value="AW">Aruba</option>
<option value="AU">Australia</option>
<option value="AT">Austria</option>
<option value="AZ">Azerbaijan</option>
<option value="BS">Bahamas</option>
<option value="BH">Bahrain</option>
<option value="BD">Bangladesh</option>
<option value="BB">Barbados</option>
<option value="BY">Belarus</option>
<option value="BE">Belgium</option>
<option value="BZ">Belize</option>
<option value="BJ">Benin</option>
<option value="BM">Bermuda</option>
<option value="BT">Bhutan</option>
<option value="BO">Bolivia</option>
<option value="BA">Bosnia and Herzegovina</option>
<option value="BW">Botswana</option>
<option value="BV">Bouvet Island</option>
<option value="BR">Brazil</option>
<option value="IO">British Indian Ocean Territory</option>
<option value="BN">Brunei Darussalam</option>
<option value="BG">Bulgaria</option>
<option value="BF">Burkina Faso</option>
<option value="BI">Burundi</option>
<option value="KH">Cambodia</option>
<option value="CM">Cameroon</option>
<option value="CV">Cape Verde</option>
<option value="KY">Cayman Islands</option>
<option value="CF">Central African Republic</option>
<option value="TD">Chad</option>
<option value="CL">Chile</option>
<option value="CN">China</option>
<option value="CX">Christmas Island</option>
<option value="CC">Cocos (Keeling) Islands</option>
<option value="CO">Colombia</option>
<option value="KM">Comoros</option>
<option value="CG">Congo</option>
<option value="CD">Congo (DRC)</option>
<option value="CK">Cook Islands</option>
<option value="CR">Costa Rica</option>
<option value="CI">C&#244;te D&#39;Ivoire</option>
<option value="HR">Croatia</option>
<option value="CU">Cuba</option>
<option value="CY">Cyprus</option>
<option value="CZ">Czech Republic</option>
<option value="DK">Denmark</option>
<option value="DJ">Djibouti</option>
<option value="DM">Dominica</option>
<option value="DO">Dominican Republic</option>
<option value="EC">Ecuador</option>
<option value="EG">Egypt</option>
<option value="SV">El Salvador</option>
<option value="GQ">Equatorial Guinea</option>
<option value="ER">Eritrea</option>
<option value="EE">Estonia</option>
<option value="ET">Ethiopia</option>
<option value="FK">Falkland Islands (Malvinas)</option>
<option value="FO">Faroe Islands</option>
<option value="FJ">Fiji Islands</option>
<option value="FI">Finland</option>
<option value="FR">France</option>
<option value="GF">French Guiana</option>
<option value="PF">French Polynesia</option>
<option value="TF">French Southern Territories</option>
<option value="GA">Gabon</option>
<option value="GM">Gambia</option>
<option value="GE">Georgia</option>
<option value="DE">Germany</option>
<option value="GH">Ghana</option>
<option value="GI">Gibraltar</option>
<option value="GR">Greece</option>
<option value="GL">Greenland</option>
<option value="GD">Grenada</option>
<option value="GP">Guadeloupe</option>
<option value="GU">Guam</option>
<option value="GT">Guatemala</option>
<option value="GN">Guinea</option>
<option value="GW">Guinea-Bissau</option>
<option value="GY">Guyana</option>
<option value="HT">Haiti</option>
<option value="HM">Heard Island and Mcdonald Islands</option>
<option value="HN">Honduras</option>
<option value="HK">Hong Kong</option>
<option value="HU">Hungary</option>
<option value="IS">Iceland</option>
<option value="IN">India</option>
<option value="ID">Indonesia</option>
<option value="IR">Iran</option>
<option value="IQ">Iraq</option>
<option value="IE">Ireland</option>
<option value="IL">Israel</option>
<option value="IT">Italy</option>
<option value="JM">Jamaica</option>
<option value="JP">Japan</option>
<option value="JO">Jordan</option>
<option value="KZ">Kazakhstan</option>
<option value="KE">Kenya</option>
<option value="KI">Kiribati</option>
<option value="KR">Korea</option>
<option value="KW">Kuwait</option>
<option value="KG">Kyrgyzstan</option>
<option value="LA">Laos</option>
<option value="LV">Latvia</option>
<option value="LB">Lebanon</option>
<option value="LS">Lesotho</option>
<option value="LR">Liberia</option>
<option value="LY">Libya</option>
<option value="LI">Liechtenstein</option>
<option value="LT">Lithuania</option>
<option value="LU">Luxembourg</option>
<option value="MO">Macao</option>
<option value="MK">Macedonia</option>
<option value="MG">Madagascar</option>
<option value="MW">Malawi</option>
<option value="MY">Malaysia</option>
<option value="MV">Maldives</option>
<option value="ML">Mali</option>
<option value="MT">Malta</option>
<option value="MH">Marshall Islands</option>
<option value="MQ">Martinique</option>
<option value="MR">Mauritania</option>
<option value="MU">Mauritius</option>
<option value="YT">Mayotte</option>
<option value="MX">Mexico</option>
<option value="FM">Micronesia</option>
<option value="MD">Moldova</option>
<option value="MC">Monaco</option>
<option value="MN">Mongolia</option>
<option value="ME">Montenegro</option>
<option value="MS">Montserrat</option>
<option value="MA">Morocco</option>
<option value="MZ">Mozambique</option>
<option value="MM">Myanmar</option>
<option value="NA">Namibia</option>
<option value="NR">Nauru</option>
<option value="NP">Nepal</option>
<option value="NL">Netherlands</option>
<option value="AN">Netherlands Antilles</option>
<option value="NC">New Caledonia</option>
<option value="NZ">New Zealand</option>
<option value="NI">Nicaragua</option>
<option value="NE">Niger</option>
<option value="NG">Nigeria</option>
<option value="NU">Niue</option>
<option value="NF">Norfolk Island</option>
<option value="KP">North Korea</option>
<option value="MP">Northern Mariana Islands</option>
<option value="NO">Norway</option>
<option value="OM">Oman</option>
<option value="PK">Pakistan</option>
<option value="PW">Palau</option>
<option value="PA">Panama</option>
<option value="PG">Papua New Guinea</option>
<option value="PY">Paraguay</option>
<option value="PE">Peru</option>
<option value="PH">Philippines</option>
<option value="PN">Pitcairn</option>
<option value="PL">Poland</option>
<option value="PT">Portugal</option>
<option value="PR">Puerto Rico</option>
<option value="QA">Qatar</option>
<option value="RE">Reunion</option>
<option value="RO">Romania</option>
<option value="RU">Russia</option>
<option value="RW">Rwanda</option>
<option value="SH">Saint Helena</option>
<option value="KN">Saint Kitts and Nevis</option>
<option value="LC">Saint Lucia</option>
<option value="MF">Saint Martin</option>
<option value="PM">Saint Pierre and Miquelon</option>
<option value="VC">Saint Vincent and The Grenadines</option>
<option value="SM">San Marino</option>
<option value="ST">Sao Tome &amp; Principe</option>
<option value="SA">Saudi Arabia</option>
<option value="SN">Senegal</option>
<option value="RS">Serbia-Montenegro</option>
<option value="SC">Seychelles</option>
<option value="SL">Sierra Leone</option>
<option value="SG">Singapore</option>
<option value="SK">Slovakia</option>
<option value="SI">Slovenia</option>
<option value="SB">Solomon Islands</option>
<option value="SO">Somalia</option>
<option value="ZA">South Africa</option>
<option value="ES">Spain</option>
<option value="LK">Sri Lanka</option>
<option value="SD">Sudan</option>
<option value="SR">Suriname</option>
<option value="SJ">Svalbard and Jan Mayen</option>
<option value="SZ">Swaziland</option>
<option value="SE">Sweden</option>
<option value="CH">Switzerland</option>
<option value="SY">Syria</option>
<option value="TW">Taiwan</option>
<option value="TJ">Tajikistan</option>
<option value="TZ">Tanzania</option>
<option value="TH">Thailand</option>
<option value="TP">Timor-Leste</option>
<option value="TG">Togo</option>
<option value="TK">Tokelau</option>
<option value="TO">Tonga</option>
<option value="TT">Trinidad and Tobago</option>
<option value="TN">Tunisia</option>
<option value="TR">Turkey</option>
<option value="TM">Turkmenistan</option>
<option value="TC">Turks and Caicos Islands</option>
<option value="TV">Tuvalu</option>
<option value="UG">Uganda</option>
<option value="UA">Ukraine</option>
<option value="AE">United Arab Emirates</option>
<option value="UY">Uruguay</option>
<option value="UZ">Uzbekistan</option>
<option value="VU">Vanuatu</option>
<option value="VA">Vatican City</option>
<option value="VE">Venezuela</option>
<option value="VN">Vietnam</option>
<option value="VI">Virgin Islands</option>
<option value="VG">Virgin Islands, British</option>
<option value="WF">Wallis and Futuna</option>
<option value="WS">Western Samoa</option>
<option value="YE">Yemen</option>
<option value="YU">Yugoslavia</option>
<option value="ZM">Zambia</option>
<option value="ZW">Zimbabwe</option>
</select>
                        </td>
                    </tr>
                </table>
                <div id="emailAlertsWrapper">
                    <div id="emailAlertsFieldWrapper">
                        <input type="text" id="emailAlertsField" placeholder="Enter your email address" name="Email" />
                    </div>
                    <input type="submit" value="Submit" id="emailAlertsSubmit" />
                </div>
            </div>
        </div>

        <a id="hrefNewsletterSignupConfirmation" href="javascript:void(0)" rel="nofollow" class="lightboxTrigger" data-lightbox="NewsLetterSignup" data-header="Newsletter Sign Up" data-width="600" data-height="400" data-content=""></a>
    </form>
</div>            <div id="ADCALL_401" class="rightAdContainer lazy-load" data-adzoneprefix="40" data-adsizes="[300,250]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_401'] =googletag.defineSlot('/5745/mck_us/news', [[300,250]], 'ADCALL_401');slots['ADCALL_401'].addService(googletag.pubads()); slots['ADCALL_401'].setTargeting('pos', ['401']); slots['ADCALL_401'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_401', [[300,250]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_401');
                    }
                </script>
            </div>


    <div class="rawHTMLAsset">
        <script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 6000,
  width: 300,
  height: 300,
  theme: {
    shell: {
      background: '#444',
      color: '#ffffff'
    },
    tweets: {
      background: '#ffffff',
      color: '#444',
      links: '#FF0001'
    }
  },
  features: {
    scrollbar: false,
    loop: false,
    live: false,
    hashtags: true,
    timestamp: true,
    avatars: false,
    behavior: 'all'
  }
}).render().setUser('mcknightsltcn').start();
</script>
    </div>

</div>        <!-- END RIGHT COLUMN -->

        <div style="clear:both;"></div>
    </div>

    <!-- END CONTENT BODY -->
    
    <!-- BEGIN FOOTER ARTICLES -->
<div class="featuredArticlesBottom">
    <div class="wrapper">
        <h3>More in News</h3>
            <div class="grid_4 featuredArticleBox first">
                    <a href="http://www.mcknights.com/jury-awards-families-52-million-in-medical-negligence-case-against-snf/article/639402/">
                    
                        <img src="http://media.mcknights.com/images/2014/06/26/page24top0714_621523.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="Jury awards families $5.2 million in medical negligence case against SNF" title="Jury awards families $5.2 million in medical negligence case against SNF" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.mcknights.com/jury-awards-families-52-million-in-medical-negligence-case-against-snf/article/639402/" title="Jury awards families $5.2 million in medical negligence case against SNF">
                            Jury awards families $5.2 million in medical negligence ...
                        </a></h2>
                        <p>The families of three deceased nursing home residents were awarded more than $5.2 million last week by a federal jury who found the care provided by the facility and its ...</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <h2><a href="http://www.mcknights.com/survey-nearly-half-of-healthcare-professionals-want-pain-dropped-from-vital-signs/article/639400/" title="Survey: Nearly half of healthcare professionals want pain dropped from vital signs">
                            Survey: Nearly half of healthcare professionals want pain dropped from vital signs
                        </a></h2>
                        <p>A recently released survey of physicians and nurses shows that nearly half are in favor of eliminating pain as the "fifth vital sign."</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <h2><a href="http://www.mcknights.com/also-in-the-news-for-wednesday-feb-22/article/639399/" title="Also in the News for Wednesday, Feb. 22">
                            Also in the News for Wednesday, Feb. 22
                        </a></h2>
                        <p>Antipsychotics ineffective at treating delirium for palliative care patients ... Collaborative care can help boost treatment for seniors with depression ... 'Do not hospitalize' directives help reduce ER transfers</p>
            </div>

        <div style="clear:both;"></div>
    </div>
</div>
    <!-- END FOOTER ARTICLES -->

    <!-- BEGIN FOOTER -->
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <div class="wrapper">
	<div class="top">
		<a href="/" target="_self" class="logo">McKnight's</a>
		<a href="#" class="back-to-top">Back to Top</a>
		<div style="clear:both;"></div>
	</div>
	<div>
		<div class="box first">
			<p>McKnight's Long-Term Care News</i> is the pre-eminent magazine for long-term caregiving professionals</p>
			<h5>Connect with us:</h5>
			<ul>
				<li><a href="https://www.facebook.com/pages/McKnights-Long-Term-Care-News/199849306705223" target="_blank" class="facebook" title="Mcknights on Facebook">Facebook</a></li>
				<li><a href="https://twitter.com/mcknightsltcn" target="_blank" class="twitter" title="Mcknights on Twitter">Twitter</a></li>
				<li><a href="https://www.linkedin.com/grp/home?gid=4360933" target="_blank" class="linkedin" title="Mcknights on Linkedin">Linkedin</a></li>
				<li><a href="https://plus.google.com/106800905711905272916/videos" target="_blank" class="google-plus" title="Mcknights on Google Plus">Google Plus</a></li>
			</ul>
                        <div style="clear:both;"></div>
		</div>
		<div class="box">
			<h4>Coverage</h4>
			<ul>
			    <li><a href="http://www.mcknights.com/news/section/270/">News</a></li>
			    <li><a href="http://www.mcknights.com/blogs/section/2907/">Blogs</a></li>
			    <li><a href="http://www.mcknights.com/events/section/274/">Events</a></li>
			    <li><a href="http://www.mcknights.com/mcknights-video/section/558/">Video</a></li>
			</ul>
		</div>
		<div class="box">
			<h4>Resources</h4>
			<ul>
			    <li><a href="http://www.mcknights.com/marketplace/section/2918/">Marketplace</a></li>
			    <li><a href="http://www.mcknights.com/reports/section/271/">Reports</a></li>
			    <li><a href="http://www.mcknights.com/glossary/">Glossary<br />
			    </a></li>
			    <li><a href="http://www.mcknights.com/industry-faq/section/292/">Industry FAQ</a></li>
			    <li><a href="http://jobs.mcknights.com/">Jobs</a></li>
			    <li><a href="http://www.mcknights.com/editorial-calendar/section/287/">Editorial Calendar</a></li>
			</ul>
		</div>
		<div class="box">
			<h4>User Center</h4>
			<ul>
			    <li><a href="http://www.mcknights.com/subscribe/section/275/">Subscribe
			    </a></li>
			    <li><a href="http://www.mcknights.com/about-us/section/284/">About us</a></li>
			    <li><a href="http://www.mcknights.com/contact-us/section/277/">Contact us</a></li>
			    <li><a href="http://www.mcknights.com/advertise/section/285/">Advertise</a></li>
			    <li><a href="http://www.mcknights.com/sitemap/">Sitemap</a></li>
			    <li><a href="http://www.mcknights.com/comment-policy/section/3482/">Comment Policy</a></li>
			    <li><a href="http://www.mcknights.com/ad-choices/section/2796/"><img alt="OBA Ad Choices" src="http://media.mcknights.com/images/2012/08/09/ad_choices_286027.png" /></a><a href="http://www.mcknights.com/ad-choices/section/2796/"></a><a href="http://www.mcknights.com/ad-choices/section/2796/">Ad Choices</a></li>
			</ul>
		</div>
		<div style="clear:both;"></div>
	</div>
	<div class="copyright">
		<p>Copyright &copy; 2016 Haymarket Media, Inc. All Rights Reserved<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of Haymarket Media's <a href="http://www.mcknights.com/privacypolicy/">Privacy Policy</a> and <a href="http://www.mcknights.com/termsandconditions/">Terms &amp; Conditions</a>.</p>
	</div>
</div>
<!-- Bizo -->
<script type="text/javascript">
  _bizo_data_partner_id = "394";
</script>
<script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"http://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script>
<!-- Bizo -->
<!-- Start Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56851;
    _sf_async_config.domain = 'mcknights.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = s.channel;
    _sf_async_config.authors = s.prop17;
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- End Chartbeat -->
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


    <!-- END FOOTER -->

</div>
<!-- END SITE CONTAINER -->

<!-- BEGIN Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="us-haymarkethealthmedia";
    var _rsCG="0";
    var _rsDN="//secure-us.imrworldwide.com/";
    var _rsPLfl=0;
    var _rsSE=1;
    var _rsSM=1.0;
</script>
<script type="text/javascript" src="//secure-us.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-haymarkethealthmedia&cg=0&cc=1" alt="" /></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    
 

    <script type="text/javascript">
 
        var disqus_shortname = 'mcknights';

        (function () {
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = 'https://mcknights.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>



<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '183363395035820', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8LHJX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0034/7341.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




</body>
</html>
