<!DOCTYPE html>
    <html xmlns="http://www.w3.org/1999/xhtml" itemscope itemtype="http://schema.org/Article" xml:lang="en" lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="Head"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"6ad36c74b2","applicationID":"936025","transactionName":"ZQEDbUNTCBJQUE1dDVxLLG9yHScTRVpaWAdxCw9NQ10KDVRBFn0MVgEZ","queueTime":0,"applicationTime":452,"ttGuid":"9488603AE45029BE","agent":""}</script><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

<!-- Server: HMPROD-WEB2 -->
    <meta name="Content-Type" content="text/html"/>
        <meta name="content-language" content="en-US"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
            <link rel="apple-touch-icon" href="http://media.haymarketmedia.com/mck/images/app/mck_appicon.png"/>
        <title>A case for interoperability: Electronic lynchpin for long-term success - McKnight's Long Term Care News</title>
            <meta name="description" content="As an owner-operator, you likely are on information overload when it comes to electronic health record (EHR) systems."/>
            <meta name="news_keywords" content="Interoperability" />
<meta name="ROBOTS" content="INDEX,FOLLOW" />            <link rel="canonical" href="http://www.mcknights.com/guest-columns/a-case-for-interoperability-electronic-lynchpin-for-long-term-success/article/652234/" />
<meta property="og:title" content="A case for interoperability: Electronic lynchpin for long-term success"/><meta property="og:type" content="article"/><meta property="og:image" content="http://media.mcknights.com/images/2017/04/19/gregnicholasoptimizehealth2_1207656.jpg"/><meta property="og:url" content="http://www.mcknights.com/guest-columns/a-case-for-interoperability-electronic-lynchpin-for-long-term-success/article/652234/"/><meta property="og:site_name" content="McKnight's"/><meta property="fb:app_id" content="183363395035820"/><meta property="og:description" content="As an owner-operator, you likely are on information overload when it comes to electronic health record (EHR) systems."/><meta property="article:published_time" content="2017-04-24T12:00:00"/><meta property="article:modified_time" content="2017-04-21T18:10:58"/><meta property="article:section" content="Guest columns"/><meta property="article:tag" content="Interoperability"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@mcknightsltcn"/><meta property="twitter:title" content="A case for interoperability: Electronic lynchpin for long-term success"/><meta itemprop="name" content="A case for interoperability: Electronic lynchpin for long-term success"/><meta property="twitter:description" content="As an owner-operator, you likely are on information overload when it comes to electronic health record (EHR) systems."/><meta itemprop="description" content="As an owner-operator, you likely are on information overload when it comes to electronic health record (EHR) systems."/><meta property="twitter:image:src" content="http://media.mcknights.com/images/2017/04/19/gregnicholasoptimizehealth2_1207656.jpg"/><meta itemprop="image" content="http://media.mcknights.com/images/2017/04/19/gregnicholasoptimizehealth2_1207656.jpg"/><link rel="publisher" href="https://plus.google.com/106800905711905272916"/>

    <link href="/site/css_screen?v=IsYN265Ffa1r7gHMSR7KEWvMajuR-bgPrWo7ihNHcJk1" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/site/css_print?v=X1B1NbbOJVCz1kC5nVFH9A2-32bgA--Jt3esvcIapps1" rel="stylesheet" type="text/css" media="print" hreflang="en" />
    <link href="/css/Html5Player/mediaelementplayer.min.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <link href="/css/Html5Player/mejs-skins.css" rel="stylesheet" type="text/css" media="screen" hreflang="en" />
    <!--[if (gt IE 6)&(lt IE 12)]>
    <style type="text/css">
    #slideOutWrapper{border:1px solid #999;}
    .container{border-left:1px solid #999;border-right:1px solid #999;}
    </style>
    <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 9 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie9.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 8 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie8.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 7 ]>
        <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie7.css" type="text/css" media="screen">        
    <![endif]-->
    <!--[if IE 6]>
	    <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
	    <script>
		    DD_belatedPNG.fix('.pngfix');
	    </script>
	    <link rel="stylesheet" href="/css/IE/grid-ie6.css" type="text/css" media="screen">
	    <link rel="stylesheet" href="/css/IE/McKnight&#39;s-ie6.css" type="text/css" media="screen">
    <![endif]-->


<!-- Library scripts -->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"> </script>
<script type="text/javascript">
    google.charts.load('current', {packages: ['corechart']});    
 </script>


<script src="/forensiq/js?v=ieETCqlYSYIczxQxsMv-30b-khwSx1LMfUU7WuqOR_k1"></script>
    <script type="text/javascript">
        function initGpt(statusCode) {
            if (statusCode !== undefined && statusCode !== null) {
                setPageTarget("nfcode", statusCode);   
            }

            (function () {
                var gads = document.createElement("script");
                gads.async = true;
                gads.type = "text/javascript";
                var useSSL = "https:" == document.location.protocol;
                gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                var node = document.getElementsByTagName("script")[0];
                node.parentNode.insertBefore(gads, node);
            })();
        }
    
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var slots = {};

        targets = [];
    </script>
        <script type="text/javascript">initGpt();</script>
    <script>
        function GptSizeMappingBuilder(mappings, adsizes, adzone) {
            var mappingBuilder = googletag.sizeMapping();
            for (var mapping in mappings.AdSizeMappingProperties) {
                var size = mappings.AdSizeMappingProperties[mapping];
                var adsize = size.AdSizes == null ? JSON.parse("[" + adsizes + "]") : JSON.parse("[" + size.AdSizes + "]");
                mappingBuilder = mappingBuilder.addSize([size.BrowserWidth, size.BrowserHeight], [adsize]);
            }

            mappingBuilder = mappingBuilder.addSize([0, 0], []);
            mappingBuilder = mappingBuilder.build();
            console.log("--- size mapping  for : " + adzone + " ---");
            console.log(mappingBuilder);
            console.log("--- end size mapping ---");
            return mappingBuilder;
        }
    </script>



<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script src="/js/Html5Player/mediaelement-and-player.min.js"></script>



<script type="text/javascript">
    var pubId = "8";
          var OmnitureAccount = "haymarketmcknights,haymarketusglobal";  
</script>   

    <script src="/site/js?v=4LqXB1m0vyPlg92XJiXB0bT8x2EHo85vsYTgvOZ_E-41" type="text/javascript"></script>







<!-- Google Optimize360 Anti-Flicker -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-K9BK8BS':true});</script>
<!-- End Google Optimize360 Anti-Flicker -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G8LHJX');</script>
<!-- End Google Tag Manager -->

<meta name="google-site-verification" content="MPqxrhW9e03SxNHDVDZoCt_lQAjGHSYSdUAWdOLFVoY" />  

 <meta name="com.silverpop.brandeddomains" content="www.pages05.net,forms.mcknights.com,mcknights.com,media.mcknights.com" />
<script src="http://contentz.mkt51.net/lp/static/js/iMAWebCookie.js?8986fb7-132691bffc9-c6f842ded9e6d11c5ffebd715e129037&h=www.pages05.net" type="text/javascript"></script>

<script>
// Ticker In McKnight Site
/*!
 * liScroll 1.0
 * Examples and documentation at: 
 * http://www.gcmingati.net/wordpress/wp-content/lab/jquery/newsticker/jq-liscroll/scrollanimate.html
 * 2007-2010 Gian Carlo Mingati
 * Version: 1.0.2.1 (22-APRIL-2011)
 * Dual licensed under the MIT and GPL licenses:
 * http://www.opensource.org/licenses/mit-license.php
 * http://www.gnu.org/licenses/gpl.html
 * Requires:
 * jQuery v1.2.x or later
 * 
 */

jQuery.fn.liScroll = function (settings) {
    settings = jQuery.extend({
        travelocity: 0.07
    }, settings);
    return this.each(function () {
        var $strip = jQuery(this);
        $strip.addClass("newsticker")
        var stripWidth = 1;
        $strip.find("li").each(function (i) {
            stripWidth += jQuery(this, i).outerWidth(true); // thanks to Michael Haszprunar and Fabien Volpi
        });
        var $mask = $strip.wrap("<div class='mask'></div>");
        var $tickercontainer = $strip.parent().wrap("<div class='tickercontainer'></div>");
        var containerWidth = $strip.parent().parent().width();	//a.k.a. 'mask' width 	
        $strip.width(stripWidth);
        var totalTravel = stripWidth + containerWidth;
        var defTiming = totalTravel / settings.travelocity;	// thanks to Scott Waye		
        function scrollnews(spazio, tempo) {
            $strip.animate({ left: '-=' + spazio }, tempo, "linear", function () { $strip.css("left", containerWidth); scrollnews(totalTravel, defTiming); });
        }
        scrollnews(totalTravel, defTiming);
        $strip.hover(function () {
            jQuery(this).stop();
        },
        function () {
            var offset = jQuery(this).offset();
            var residualSpace = offset.left + stripWidth;
            var residualTime = residualSpace / settings.travelocity;
            scrollnews(residualSpace, residualTime);
        });
    });
};
$(function () {$("ul#ticker01").liScroll();});
</script>

<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

<script async="async" data-client-id="bgYCHqOTBFrBUdy" type="text/javascript" src="//d3qxwzhswv93jk.cloudfront.net/esf.js"></script>
<meta name="google-site-verification" content="mx4rGVRiNxzj0lwxNljynJz1gArTEK6bZ0rK6AzvXic" />

<!-- Global setting and variables -->
<script type="text/javascript">
    $.ajaxSetup({
        cache: false
    });
    var hmiPath = new Object();
    hmiPath.virtualPathNoBot = "/hminobot/";
    hmiPath.virtualPath = "/";
    
    //GLOBAL AD SERVER VAR
    var adNetworkid = "5745";
    var adServerSiteName = "mck_us";

    //display utility nav or not?
    mycmeUtilityNavDisplay = false;

    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)                            //$(".test_class").filter('a[href=="link2"]').trigger("click");
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>


    


</head>
<body id="body">
    <div id="lightboxMask"></div>
    <div id="hmiGptTargeting">
        <script type="text/javascript">
            targets = [];
            targets.push({key: 'aid', value: ['652234']});targets.push({key: 'atype', value: ['BlogPost']});targets.push({key: 'cat', value: ['Interoperability']});targets.push({key: 'env', value: ['live']});targets.push({key: 'pbid', value: ['null']});targets.push({key: 'search', value: ['false']});targets.push({key: 'log', value: ['0']});targets.push({key: 'cc', value: ['US']});targets.push({key: 'browser', value: ['CCBot 3.0']});targets.push({key: 'pgtid', value: ['2']});
        </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                for (var i = 0; i < targets.length; i++) {
                    googletag.pubads().setTargeting(targets[i].key, targets[i].value);
                }

            });
        </script>
    </div>

        <div id="omniture">
            <script type="text/javascript">
                var s_account = "haymarketmcknights,haymarketusglobal";
                var s_linkInternalFilters = "javascript:,mcknights.com";
            </script>
            <script src="/js/omniture.js?6305273237" type="text/javascript"></script>
            <script type="text/javascript">
                s.server = "HMPROD-WEB2";

                /* Traffic & Conversion Variables */      
s.pageName="mck:home:blogs:guest columns:a case for interoperability electronic l:652234";
s.channel="guest columns";
s.prop1="home";
s.prop2="home:blogs";
s.prop3="home:blogs:guest columns";
s.prop4="home:blogs:guest columns:a case for interoperability electronic l";
s.prop6="article";
s.prop7="false";
s.prop8="article:none";
s.prop15="blogpost";
s.prop18="interoperability";
s.prop19="652234:0";
s.prop34="mck";
s.prop39="68";
s.prop44="4";
s.hier1="mck:home:blogs:guest columns:a case for interoperability electronic l";
s.prop52="4/24/2017";
s.prop53="a case for interoperability: electronic lynchpin for long-term success";
s.prop54="1415";
s.prop59="2017/04";
s.publicationId="8";
s.prop68="0";


                /********** DO NOT ALTER ANYTHING BELOW THIS LINE! **********/
                var s_code = s.t();
                if (s_code)document.write(s_code);
            </script>
        </div>
        <script>
            $(document).ready(function () {
                $("#mainNav a, .secondNav a").click(function () {
                    addOmnitureEventForButtonClick(this, 'event65');
                });
                
                $("#hrefDynamicSubscribe, #hrefMedicalAccountSubscribe").click(function () {
                    addOmnitureEventForButtonClick(this, 'event47');
                });
            });
        </script>            



<script type="text/javascript">
    window.liosetup = window['liosetup'] || {}
    window.liosetup.loadid = true;
</script>
<script src="https://c.lytics.io/api/tag/56f4c71d8255a09b0a7a8c245408785e/lio.js"></script>
<script>
    var lyticsData = {};

    function lytics_PageVariablesExists() {
        return typeof s !== 'undefined' && s.hasOwnProperty("pageName");
    };

    function lytics_AddAdditionlData() {
        if (s.channel) { lyticsData.channel = s.channel; }
        if (s.prop3) { lyticsData.section = s.prop3; }
        if (s.prop18) { lyticsData.topics = s.prop18; }
        if (s.prop6) { lyticsData.pagetype = s.prop6; }
        if (s.prop15) { lyticsData.articletype = s.prop15; }
        if (s.prop22) { lyticsData.userprofession = s.prop22; }
        if (s.prop23) { lyticsData.userspecialty = s.prop23; }
        if (s.prop28) { lyticsData.cpn = s.prop28; }
        if (s.prop7) { lyticsData.login = s.prop7; }
        if (s.prop17) { lyticsData.author = s.prop17; }
        if (s.prop4) { lyticsData.pagename = s.prop4; }
        if (s.state) { lyticsData.userstate = s.state; }
        if (s.publicationId) { lyticsData.publicationid = s.publicationId; }
        if (s.prop35) { lyticsData.cmecoursename = s.prop35; }
        if (s.prop38) { lyticsData.cmecourseid = s.prop38; }
        if (s.prop56) { lyticsData.subscribercreationdate = s.prop56; }
        if (s.event40) { lyticsData.activitystart = s.event40; }
    };

    if (typeof jstag != "undefined" && jstag) {
        //console.log("jstag", jstag);

            lyticsData.user_id = null;

            lyticsData.email = null;

        
        //console.log("lyticsData", lyticsData);
        jstag.send(lyticsData);
    } else {
        console.log("jstag not found");
    }
</script>

<script src="/js/iab.js?6305273237" type="text/javascript"></script>    <script>
        pageVars = {};
        window.adblockDetector.init(
            {
                found: function(){
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'enabled');
                    pageVars.adblockEnabled = true;
                },
                notFound: function () {
                    addOmnitureEventForButtonClickWithProps('AdBlock', 'event777', 'prop57', 'not enabled');
                    pageVars.adblockEnabled = false;
                }
            }
        );
    </script>




            <script type="text/javascript">
                mycmeUtilityNavDisplay = true;
            </script>
            <div id="ADCALL_1501" class="adZonePrestitial lazy-load" data-adzoneprefix="150" data-adsizes="[640,480]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_1501'] =googletag.defineOutOfPageSlot('/5745/mck_us/guestcolumns', 'ADCALL_1501');slots['ADCALL_1501'].addService(googletag.pubads()); slots['ADCALL_1501'].setTargeting('pos', ['1501']); slots['ADCALL_1501'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_1501');});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_1501');
                    }
                </script>
            </div>



            <script type="text/javascript">
                mycmeUtilityNavDisplay = true;
            </script>
            <div id="ADCALL_2101" class="adZoneSkin lazy-load" data-adzoneprefix="210" data-adsizes="[1,1]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_2101'] =googletag.defineOutOfPageSlot('/5745/mck_us/guestcolumns', 'ADCALL_2101');slots['ADCALL_2101'].addService(googletag.pubads()); slots['ADCALL_2101'].setTargeting('pos', ['2101']); slots['ADCALL_2101'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_2101');});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_2101');
                    }
                </script>
            </div>




    

<div id="actionMessage" style="display: none;">
    <div id="actionText"></div>
    <div id="actionRightPoint"></div>
</div>
<div id="extra-right-padding-for-gutter-ad">
    <!-- BEGIN SITE CONTAINER -->
    <div class="container clearfix">
        <!-- BEGIN HEADER -->
<div class="header-user-tools">
    <div class="wrapper">
            <script type="text/javascript">
                //display the utility navbar if ad is present
                $(document).ready(function () {
                    $(".utilityWrapper").show();
                });
            </script>
        <div id="utilityNav">
                    <ul>

                                <li><a href="http://on.fb.me/RnNS85" target="_blank" class="facebookIcon" rel="me">McKnight&#39;s Facebook</a></li>
                                <li><a href="https://twitter.com/mcknightsltcn" target="_blank" class="twitterIcon" rel="me">McKnight&#39;s Twitter</a></li>
                                <li><a href="http://linkd.in/QZNAlE" target="_blank" class="linkedinIcon" rel="me">McKnight&#39;s LinkedIn</a></li>
                                <li><a href="https://plus.google.com/106800905711905272916" target="_blank" class="googleplusIcon" rel="me">McKnight&#39;s Google Plus</a></li>
                    </ul>
                <div class="utilityNavLinks">
                    <div class="leftTableCol">    
                    </div>  
                    <div class="rightTableCol">    
                           <a href="http://www.mcknights.com/subscribe/section/275/">Subscribe</a>
                    </div>
                    <div class="leftTableCol">    
                    </div>
                    <div id="logintd" class="rightTableCol">   
<script type="text/javascript">
    $(document).ready(function () {
        // open login/register lighbox based on querystrings
        var hmdCurrentBrowserUrl = window.location.href;
        if (hmdCurrentBrowserUrl.indexOf("?login") != -1)
            $('.hmiLogin').click();
        else if (hmdCurrentBrowserUrl.indexOf("?register") != -1)
            $('.hmiRegister').click();
        else if (hmdCurrentBrowserUrl.indexOf("?requestpassword") != -1) {
            $('.hmiResetPassword').click();
        }
    });
</script>



<div id="loginStatus">

        <!--[if lt IE 9]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" rel="nofollow"></a>
    </div>

    <![endif]-->
    <![if !IE]>

            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" rel="nofollow"></a>
    </div>

    <![endif]>
    <!--[if gte IE 9]>
            <div id="loginStatusDynamic">
        <a id="hrefDynamicLogin" rel="nofollow" class="openLightbox hmiLogin" data-lightbox="Login" data-form="login" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Login">Log in</a>
        <span> | </span>
        <a id="hrefDynamicRegister" rel="nofollow" class="openLightbox hmiRegister" data-lightbox="Login" data-form="register" data-header="Login" data-width="730"
           data-contenturl="/hminobot/dynamicregister/index?userinitiated=true" href="javascript:void(0)" title="Register" onclick="addOmniture(undefined, 'event4')">Register</a>

        <a href="javascript:void(0)" id="hrefDynamicPassword" class="openLightbox hmiResetPassword" data-width="600" data-form="password" data-lightbox="Login"
           data-contenturl="/hminobot/dynamicregister/index/" rel="nofollow"></a>
    </div>

    <![endif]-->


</div>                    </div>
                </div>
               
        </div>


        <div style="clear:both;"></div>
    </div>
</div>
<header id="main-header">
    <div class="wrapper">
        <div class="header-box left">
            <a href="http://www.mcknights.com" target="_self" class="logo">
                <img src="http://media.mcknights.com/images/2015/08/18/mcklogo_818012.png" alt="McKnight&#39;s" />
            </a>
        </div>
        <div class="header-box right">
            <script type="text/javascript">
                mycmeUtilityNavDisplay = true;
            </script>
            <div id="ADCALL_101" class="headerAd728X90 lazy-load" data-adzoneprefix="10" data-adsizes="[728,90],[1,1]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_101'] =googletag.defineSlot('/5745/mck_us/guestcolumns', [[728,90],[1,1]], 'ADCALL_101');slots['ADCALL_101'].addService(googletag.pubads()); slots['ADCALL_101'].setTargeting('pos', ['101']); slots['ADCALL_101'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_101', [[728,90],[1,1]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_101');
                    }
                </script>
            </div>



        </div>
        <div style="clear: both;"></div>
    </div>
</header>
<!-- BEGIN MAIN NAVIGATION -->
<div id="main-navigation" class="main-navigation">
    <div class="wrapper">
        <div class="sticky-logo">
            <div class="sticky-logo-wrapper">
                <a href="http://www.mcknights.com" target="_self" class="logo">
                    <img src="http://media.mcknights.com/images/2015/08/18/mcklogo_818012.png" alt="McKnight&#39;s" />
                </a>
            </div>
        </div>
        <nav id="mainNav">
            <ul class="grid_8">
                            <li class="firstNavItem">
                        <a data-navbaritemid="290" href="http://www.mcknights.com" class="topNavItem exitSurveyLink">
Home
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="328" href="http://www.mcknights.com/news/section/270/" class="topNavItem exitSurveyLink">
News
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.mcknights.com/products/section/306/" >Product News</a></li>
                                                            <li><a href="http://www.mcknights.com/weekly-roundup/section/968/" >Weekly Round Up</a></li>
                                                            <li><a href="http://www.mcknights.com/on-the-move/section/3367/" >On the Move</a></li>
                                                            <li><a href="http://www.mcknights.com/mcknights-video/section/558/" >Video</a></li>
                                                            <li><a href="http://www.mcknights.com/newsletters/" >Sign up for newsletters</a></li>

                                            </ul>
                                        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/news/snf-case-may-shift-supreme-courts-stance-on-arbitration/article/647098/" title="SNF case may shift Supreme Court&#39;s stance on arbitration">
                          SNF case may shift Supreme Court's stance on arbitration
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/news/future-of-medicaid-managed-care-still-uncertain/article/646718/" title="Future of Medicaid managed care still uncertain">
                          Future of Medicaid managed care still uncertain
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/news/cms-urges-more-provider-diligence-on-pbj-data-notes-nursing-home-compare-update/article/646190/" title="CMS urges more provider diligence on PBJ data; notes Nursing Home Compare update">
                          CMS urges more provider diligence on PBJ data; notes Nursing Home Compare update
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/news/bundled-payments-saved-120-million-for-medicare-here-to-stay-despite-delays/article/645919/" title="Bundled payments saved $120 million for Medicare, &#39;here to stay&#39; despite delays">
                          Bundled payments saved $120 million for Medicare, 'here to stay' despite delays
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/news/claims-about-snf-funding-medicaid-among-glaring-errors-found-in-lawmakers-letters-on-aca-replacement-plan/article/645918/" title="Claims about SNF funding, Medicaid among &#39;glaring errors&#39; found in lawmakers&#39; letters on ACA, replacement plan">
                          Claims about SNF funding, Medicaid among 'glaring errors' found in lawmakers' letters on ACA, replacement plan
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/news/george-clooney-surprises-nursing-home-resident-and-staff-on-her-birthday/article/645638/" title="George Clooney surprises nursing home resident (and staff) on her birthday">
                          George Clooney surprises nursing home resident (and staff) on her birthday
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/news/medicare-could-be-next-on-trumps-chopping-block-experts-say/article/643509/" title="Medicare could be next on Trump&#39;s chopping block, experts say">
                          Medicare could be next on Trump's chopping block, experts say
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/news/hospice-owner-sentenced-to-6-years-in-20-million-snf-kickback-scheme/article/642932/" title="Hospice owner sentenced to 6 years in $20 million SNF kickback scheme">
                          Hospice owner sentenced to 6 years in $20 million SNF kickback scheme
                      </a></span></li>

</ul>
        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2442" href="http://www.mcknights.com/blogs/section/2907/" class="topNavItem exitSurveyLink">
Columns
                        </a>
                            <div class="dropdown4col">
                                <div class="wrapper">
                                        <div class="grid_2 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.mcknights.com/daily-editors-notes/section/1243/" >Daily Editors&#39; Notes</a></li>
                                                            <li><a href="http://www.mcknights.com/guest-columns/section/369/" >Guest Columns</a></li>
                                                            <li><a href="http://www.mcknights.com/the-real-nurse-jackie/section/2188/" >The Real Nurse Jackie</a></li>
                                                            <li><a href="http://www.mcknights.com/things-i-think/section/2570/" >Things I Think</a></li>
                                                            <li><a href="http://www.mcknights.com/the-world-according-to-dr-el/section/3230/" >The World According to Dr. El</a></li>
                                                            <li><a href="http://www.mcknights.com/living-leadership/section/4884/" >Living Leadership</a></li>
                                                            <li><a href="http://www.mcknights.com/rehab-realities/section/2323/" >Rehab Realities</a></li>

                                            </ul>
                                        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/daily-editors-notes/dont-overlook-this-new-mandate-in-the-pbj-manual/article/652224/" title="Don&#39;t overlook this new mandate in the PBJ manual">
                          Don't overlook this new mandate in the PBJ manual
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/daily-editors-notes/the-high-costs-of-bad-health-among-front-line-caregivers/article/651931/" title="The high costs of bad health among front line caregivers">
                          The high costs of bad health among front line caregivers
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/daily-editors-notes/gofundme-campaign-covers-nurses-fine-but-should-it-ever-be-paid/article/651654/" title="GoFundMe campaign covers nurse&#39;s fine, but should it ever be paid?">
                          GoFundMe campaign covers nurse's fine, but should it ever be paid?
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/guest-columns/a-case-for-interoperability-electronic-lynchpin-for-long-term-success/article/652234/" title="A case for interoperability: Electronic lynchpin for long-term success">
                          A case for interoperability: Electronic lynchpin for long-term success
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/guest-columns/have-you-met-jimmos-stepbrother-jimmo/article/652211/" title="Have you met Jimmo&#39;s stepbrother Jimmo?">
                          Have you met Jimmo's stepbrother Jimmo?
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/guest-columns/focusing-on-senior-housings-big-picture/article/651615/" title="Focusing on senior housing&#39;s big picture">
                           Focusing on senior housing's big picture
                      </a></span></li>

</ul>
        </div>
        <div class="grid_3 dropdownCallout">

<ul class="dropdownCallout-bullets">
            <li><span><a href="http://www.mcknights.com/the-real-nurse-jackie/ignoring-the-old-impulses/article/651336/" title="Ignoring the old impulses">
                          Ignoring the old impulses
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/the-real-nurse-jackie/you-cant-build-a-faster-horse/article/648460/" title="You can&#39;t build a faster horse">
                          You can't build a faster horse 
                      </a></span></li>
            <li><span><a href="http://www.mcknights.com/the-real-nurse-jackie/trimming-meal-support-for-elders-will-cost-us-more-not-less/article/645642/" title="Trimming meal support for elders will cost us more, not less">
                          Trimming meal support for elders will cost us more, not less
                      </a></span></li>

</ul>
        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="298" href="http://www.mcknights.com/resources/section/276/" class="topNavItem exitSurveyLink">
Resources
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.mcknights.com/issuearchive/" >Archive</a></li>
                                                            <li><a href="http://www.mcknights.com/cmece/section/1678/" >CME/CE</a></li>
                                                            <li><a href="http://www.empr.com/" >Drug Info</a></li>
                                                            <li><a href="/glossary/" >Glossary</a></li>
                                                            <li><a href="http://www.mcknights.com/industry-faq/section/292/" >Industry FAQ</a></li>
                                                            <li><a href="http://jobs.mcknights.com/" >Job Board</a></li>
                                                            <li><a href="http://www.mcknights.com/subscribe/section/275/" >Subscribe to Newsletters</a></li>
                                                            <li><a href="http://www.mcknightsseniorliving.com" >McKnightsSeniorLiving.com</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>
                            <li>
                        <a data-navbaritemid="2969" href="http://www.mcknights.com/reports/section/271/" class="topNavItem exitSurveyLink">
Reports
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="2970" href="http://www.mcknights.com/directory/" class="topNavItem exitSurveyLink">
Directory
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="2996" href="http://www.mcknights.com/marketplace/section/2918/" class="topNavItem exitSurveyLink">
Marketplace
                        </a>
                        </li>
                            <li>
                        <a data-navbaritemid="1639" href="http://www.mcknights.com/events/section/274/" class="topNavItem exitSurveyLink">
Events
                        </a>
                            <div class="dropdown1col">
                                <div class="wrapper">
                                        <div class="grid_12 dropdownCallout noBorder">
                                            <ul>
                                                            <li><a href="http://www.mcknights.com/webcasts/section/297/" >Webcasts</a></li>
                                                            <li><a href="http://www.mcknights.com/online-expo/section/298/" >Online Expo</a></li>
                                                            <li><a href="http://www.mcknights.com/mcknights-technology-awards/section/2663/" >McKnight&#39;s Technology Awards</a></li>

                                            </ul>
                                        </div>

                                    <div style="clear:both;"></div>
                                </div>
                            </div>
                        </li>

            </ul>
<div class="grid_4 nav-search-wrapper">
    <div id="searchFieldWrapper">
        <input type="search" name="search" placeholder="Search McKnight&#39;s" id="searchField" onkeypress="AdvDirRedirectOnEnter(event, 'search', 'http://www.mcknights.com/search/');" />
    </div>
    <input type="submit" name="searchSubmit" value="Search" id="searchSubmit" class="buttonSearch" onclick="AdvDirRedirect('search', 'http://www.mcknights.com/search/');" />
</div>
        </nav>


<input type="hidden" id="hdn_mainNavBarId" value="0"/>

<script>
    $("[data-navbaritemid='0']").addClass('current')
</script>
        <div style="clear: both;"></div> 
    </div>  
</div>
<div class="main-navigation-slug"></div>
        <!-- END HEADER -->
            <script type="text/javascript">
                mycmeUtilityNavDisplay = true;
            </script>
            <div id="ADCALL_801" class="adZoneBreadcrumbSponsorContainer lazy-load" data-adzoneprefix="80" data-adsizes="[980,30],[560,60],[970,30],[1000,30]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_801'] =googletag.defineSlot('/5745/mck_us/guestcolumns', [[980,30],[560,60],[970,30],[1000,30]], 'ADCALL_801');slots['ADCALL_801'].addService(googletag.pubads()); slots['ADCALL_801'].setTargeting('pos', ['801']); slots['ADCALL_801'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_801', [[980,30],[560,60],[970,30],[1000,30]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_801');
                    }
                </script>
            </div>




    <div id="breadCrumbs" itemprop="breadcrumb" class="grid_12">
	    <ul>
                <li>
                        <a href="http://www.mcknights.com" title="" class="drug-case">McKnight's</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.mcknights.com/blogs/section/2907/" title="" class="drug-case">Blogs</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="http://www.mcknights.com/guest-columns/section/369/" title="" class="drug-case">Guest columns</a>
                        <span class="crumbsDivider">&gt;</span>
                </li>
                <li>
                        <a href="#">A case for interoperability: Electronic lynchpin for long-term success</a>
                </li>

	    </ul>
    </div>


        <!-- Main Content Wrapper (maxWidth) don't delete other classes -->
        <div class="main-content wrapper maxWidth">

            <!-- START CONTENT BODY -->
            <div id="contentColumn" class="grid_8 content_col">
                
<script>
    $(function () {
        getArticleImgWidth();
    });
</script>

<div id="articleColumn">
    <div class="grid_12">
        <!-- Get section Info -->
<h2>Guest Columns</h2>
<script>
    //show skin if variable is set to true. variable is set in CMA Section Header field
    if (typeof showSkin != 'undefined' && showSkin != undefined && showSkin == true && !ismobile) {
        $(function() {
            var winWidth = $(window).width();
            var skinPosition = winWidth / 2 - skinWidth / 2;
            $('<a href="" id="skinLink" target="_blank" ><img src="http://www.mcknights.com/simages/skin-link-bg.png" width="' + skinWidth + '" height="910"/></a>').css({ "left": skinPosition }).prependTo("body").show();
            $(window).resize(function () {
                winWidth = $(window).width();
                skinPosition = winWidth / 2 - skinWidth / 2;
                $("#skinLink").css({ "left": skinPosition});
            });
        });
    }
</script>        <!-- BEGIN ARTICLE CONTENT -->


              <div class="articleAuthor">
                     <span class="articleAuthorName">Greg Nicholas</span>

              </div>




<article>    

    <span class="articleDate">April 24, 2017</span>

    <h1 class="articleHeadline">A case for interoperability: Electronic lynchpin for long-term success</h1>
   
    <script type="text/javascript">
        var contentUrl = "http://www.mcknights.com/a-case-for-interoperability-electronic-lynchpin-for-long-term-success/article/652234/";
        var contentTitle = "A case for interoperability: Electronic lynchpin for long-term success";
        var twitterAccountName = "mcknightsltcn";
        var relatedAccountSection = "";
    </script>
    <div class="contentSocialBar">
        <span>Share this content:</span>
        <ul>
            <li><a href="https://www.facebook.com/sharer/sharer.php" title="Facebook" class="articleFacebookShare" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + contentUrl, '', 'width=626,height=436'); return false;">facebook</a></li>
            <li><a href="https://twitter.com/share" title="Twitter" class="articleTwitterShare" onclick="window.open('https://twitter.com/share?url=' + contentUrl + '&text=' + contentTitle + '&via=' + twitterAccountName + ' ' + relatedAccountSection, '', 'status=1,width=575,height=400'); return false; ">twitter</a></li>
            <li><a href="#" class="articleLinkedInShare" title="LinkedIn" onclick=" window.open('http://www.linkedin.com/shareArticle?mini=true&url=' + contentUrl + '&title=' + contentTitle, '', 'width=800,height=400'); return false; ">linkedin</a></li>
            <li><a href="https://plus.google.com/share" title="Google Plus" class="articleGoogleShare" onclick=" window.open('https://plus.google.com/share?url=' + contentUrl, '', 'width=600,height=600'); return false;">google</a></li>
                <li><a id="hrefComment" href="#disqus_thread" class="socialCommentButton" title="Comments" rel="nofollow">Comments</a></li>
                            <li><a rel="nofollow" class="lightboxTrigger" title="Email" data-lightbox="Email" data-header="Email Article" data-width="661" data-contentUrl="/hminobot/emaildocument/emaildocument?id=652234&pagetypeid=5" href="javascript:void(0)" id="socialEmail">Email</a></li>
                            <li><a href="http://www.mcknights.com/a-case-for-interoperability-electronic-lynchpin-for-long-term-success/printarticle/652234/" title="Print" rel="nofollow" id="socialPrint" >Print</a></li>
        </ul>
    </div>
 
            <!-- Primary SlideShow -->
         <div class="articleImage-right" style="width:230px;">
            <img src="http://media.mcknights.com/images/2017/04/19/gregnicholasoptimizehealth2_1207656.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;width=320&amp;mode=pad" alt="Greg Nicholas, Optimize Health" title="Greg Nicholas, Optimize Health"  border="0"  />
                <br />
                <span class="articleImageCaption">Greg Nicholas, Optimize Health</span>
        </div>


    <p dir="ltr">As an owner-operator, you likely are on information overload when it comes to electronic health record (EHR) systems. You may be surprised to learn that a much larger issue – interoperability – lays the essential data communications foundation for not only EHR, but a whole host of critical business and clinical processes at your facility. This foundation, if properly laid, could reap significant hard-dollar savings and better efficiency down the road.</p>
<p dir="ltr">Let's take a look at the fundamentals of interoperability.</p>
<p dir="ltr"><b><span style="color: #c00000;">Interoperability in business terms</span></b></p>
<p dir="ltr">The Healthcare Information and Management Systems Society defines interoperability as the ability of different information technology systems and software applications to exchange data, and use the information that has been exchanged. The essential part of the process is to avert human intervention on the front end while rendering the data usable on the back end.</p>
<p dir="ltr">Imagine a large puzzle you just spent hours laboring over, breaking it apart and throwing it on another table and watching the piece's land exactly where they were before. Experts can provide any number of reasons why interoperability is so difficult, but the most succinct yet profound reason is this: it's an exact science and there is no room for error. The data in the sending system must be transmitted to the receiving system and land in exactly the right spot, every time. &nbsp;This alone results in the use of file standards, such as HL7 and data mapping exercises. &nbsp;&nbsp;</p>
<p dir="ltr">Unfortunately, many providers don't always populate all of the fields in their EMR, which can create critical gaps in key pieces of information when those records are exchanged with another provider system. &nbsp;In order to fill these gaps, a phone call to the provider must be made to clarify points and get additional pieces of information and this increases costs in labor. Parties in interoperability must agree to populate required fields and not just the ones they think they need internally. Being able to effectively exchange and use data relies on having complete data.</p>
<p dir="ltr">The case for interoperability is that it significantly increases the speed and accuracy data can be exchanged and removes human intervention, which saves money in labor costs.</p>
<p dir="ltr">Consider this example, a large facility may have to employ several people processing and submitting hundreds of claims per day. But if I can programmatically write a process that automates the handling and submitting of those claims, you pay one person one time to write the program to do it, you have increased your cash flow, reduced errors in submissions and reducing the amount of staff previously needed for claims processing or at least freed up their time to do other things.</p>
<p dir="ltr">Once your facility can establish a connection with a hospital or other entity, the hospital can transmit large volumes of data over that connection repeatedly, far exceeding the amount of data that any person can manually key. &nbsp;And if that connection is used by multiple facilities, the scalability benefits in terms of time and labor savings are exponential.</p>
<p dir="ltr"><span style="color: #c00000;"><b>Why long-term care providers should care</b></span></p>
<p dir="ltr">First, there are clinical reasons. Evidence shows that as interoperability becomes the norm, it will lead to fewer medical errors and better clinical decisions. A higher volume of accurate data from various sources will be presented to providers at the point of care, enabling better decisions which should lead to better outcomes.</p>
<p dir="ltr">Second, there are financial reasons. &nbsp;Without interoperability, your only answer is to add another resource to the task you need done. But if the task is repetitive in nature, and the data is available in one of your other systems, building a connection to the other system in your environment will save you from adding another resource for a simple repetitive task. The risk and reward of interoperability heavily favors early adopters.</p>
<p dir="ltr">Third, there are compelling scalability benefits of time and cost savings from interoperable connections across multiple owned entities. Consider the claims processing scenario I previously mentioned, what would your staffing levels look like if you had to manually submit 3000 or 5000 claims. &nbsp;Granted, this is only an example, electronic claims submissions have been around a long time but you can understand how cumbersome, error prone and expensive this scale would be without a programmatic means and an interoperability connection to your payer.</p>
<p dir="ltr"><span style="color: #c00000;"><b>The case for an interoperability strategy</b></span></p>
<p dir="ltr">No important business initiative can succeed without a strategic plan. And that plan entails several important elements.</p>
<p dir="ltr">First is understanding that each business unit or department has its own unique interoperability needs. For example, your claims department may need to connect to a clearinghouse that will route claims data to a payer, your front office may need to send and receive admit, discharge and transfer data between a nearby hospital, while your accounting department may require a bidirectional data exchange with a bank for direct deposit or accounts payable.</p>
<p dir="ltr">Second, a successful interoperability initiative must be led by the business unit and implemented by the IT staff with detailed requirements. This is one thing I learned to be an essential key to success: An overall strategy from a business department perspective leads to the right initiatives implemented by the IT team.</p>
<p dir="ltr">Third, identify the right people to implement your interoperability plan. The beauty of outsourcing IT expertise is your provider likely has seen what works, and more importantly, what doesn't. An IT professional also plays a key role in helping you shape your overall goals, as well as the myriad of technical and security challenges that make interoperability possible.</p>
<p dir="ltr">Fourth, interoperability must be a major component of your IT strategy and technical architecture. You can invest a lot of money in building an IT infrastructure but if it doesn't communicate seamlessly with other systems outside your four walls, you will not get the benefits from your investment.</p>
<p dir="ltr">Finally, the IT architecture you build must be able to support multiple interoperability initiatives. &nbsp;This can be difficult to grasp, as an example, if you establish a connection with a hospital partner, you should be able to exchange admit, discharge and transfer records, continuity of care records, lab results, referrals, etc. over this one connection. &nbsp;&nbsp;</p>
<p dir="ltr"><span style="color: #c00000;"><b>When to start?</b></span></p>
<p dir="ltr">If you've waited to embrace interoperability and you're reading this article wondering when to start, you may be surprised when you realize the potential savings that you can achieve from such an initiative. But that should not discourage you. The time to implement an interoperability plan is now.</p>
<p dir="ltr">In fact, you may be surprised to learn like most, your facility already has some form of interoperability in place. If you have time clocks in your building that transmit data into payroll systems, that's one example. Direct deposit processes between your facility and banks is another. Decide which area of your business has the greatest need for it. Likely culprits are payroll or claims processing due to high volumes of repetitive information but exchanging clinical data with other providers and hospitals will also reap great rewards so leave no stone unturned as you build your plan. &nbsp;</p>
<p dir="ltr"> </p>
<p dir="ltr"><span style="color: #c00000;"><b>Measuring your success</b></span></p>
<p dir="ltr">In conclusion, the long-term viability of important initiatives like interoperability hinge greatly on careful planning and a resolute devotion to executing the plan. That includes identifying up front the benefits you hope to realize – not only the financial fundamentals, but also enhancements in quality and operational efficiency. In this way, you can measure how well your interoperability plan helped you achieve your desired results.</p>
<p dir="ltr">Finally, measuring the results of your interoperability initiative keeps you honest and helps you fine tune future endeavors. A good example is the admission, discharge and transfer (ADT) process. A successful interoperable connection will ensure that a referring hospital will discharge their patient, an ADT and CCR record will be sent to your facility and by the time your new resident arrives, they're already enrolled in your system and can be welcomed at the front door.</p>
<p dir="ltr">In my next article I will discuss how to balance the risks around interoperability.</p>
<p dir="ltr"><i>Greg Nicholas is managing partner of <a href="http://www.optimizeco.com/">OptimizeHealth</a> in Dallas, which works with long-term care customers on IT solutions. A 20-year healthcare veteran, he also has led technology integrations for the Department of Defense, Empire Blue Cross Blue Shield, WellCare, WalMart Pharmacy, Aetna and Cigna-HealthSpring.&nbsp;</i></p>
    

</article>




       

        <!-- END ARTICLE CONTENT -->


       
<div id="article-comment-callout" style="display:block">            
	<span class="articleCommentCount"><a id="hrefCommentNow" href="http://www.mcknights.com/guest-columns/a-case-for-interoperability-electronic-lynchpin-for-long-term-success/article/652234/#disqus_thread" data-disqus-identifier="652234"></a></span>
</div>
    </div>

    <div class="grid_row">
          <div class="grid_6 relatedArticles">

             <span class="relatedArticlesTitle">Previous Post</span><br/>
             
             <ul>
                 <li><a href="http://www.mcknights.com/guest-columns/have-you-met-jimmos-stepbrother-jimmo/article/652211/">Have you met Jimmos stepbrother Jimmo</a></li>
            </ul>
         </div>
    </div>
   
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Similar Articles</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/why-health-data-interoperability-matters-for-long-term-care/article/515615/" title="Why health data interoperability matters for longterm care" target="_self">Why health data interoperability matters for long-term care</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/oct-1-webcast-discusses-providers-achieving-quality-through-medical-records-interoperability/article/313682/" title="Oct. 1 webcast discusses providers achieving quality through medical records interoperability" target="_self">Oct. 1 webcast discusses providers achieving quality through medical records interoperability</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/onc-takes-tentative-steps-to-certify-electronic-health-records-for-long-term-care-providers/article/306889/" title="ONC takes tentative steps to certify electronic health records for longterm care providers" target="_self">ONC takes tentative steps to certify electronic health records for long-term care providers   </a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/ltc-information-technology-summit-showcases-interoperability-examines-changing-political-landscape/article/138075/" title="LTC information technology summit showcases interoperability, examines changing political landscape" target="_self">LTC information technology summit showcases interoperability, examines changing political landscape</a></li>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event71&#39;)" href="http://www.mcknights.com/feds-release-draft-interoperability-standards-for-health-it/article/518277/" title="Feds release draft interoperability standards for health IT" target="_self">Feds release draft interoperability standards for health IT</a></li>

    </ul>    
        </div>
        <div class="grid_6 relatedArticles">
            <span class="relatedArticlesTitle">Related Topics</span>
    <ul>
            <li><a onclick="addOmnitureEventForButtonClick(this, &#39;event72&#39;)" href="http://www.mcknights.com/interoperability/topic/14275/" title="Interoperability" target="_self">Interoperability</a></li>

    </ul>    
        </div>

    
</div>
<div class="grid_12">
<script type="text/javascript">
    //this is badgeville behavour tracking code
    //This has to be above the discuss js.
    function disqus_config() {
        this.page.remote_auth_s3 = "e30= 83B1D2C7FE99A1D943B061C7D71F5F0FCF4E13D2 1493050050";
        this.page.api_key = "SpyiVBRCqhfDjJWp3gUQ97eqHOqYkwNav52NvJW1JbxCCPivjZasjM9vTDkQqZU7 ";
        
       
        this.callbacks.onNewComment = [function () {
            BadgevilleCredit(commentJs);
            BadgevilleCredit(firstCommentJs);

        } ];
    }
</script>

 <div id="pnlDisqusComments" class="clearfloat">      
        <div class="commentsBlock">
            
                  <div id="disqus_thread">
                    <script type="text/javascript">
                        var disqus_identifier = "652234";
                        var disqus_developer = 0;
                        var disqus_url = "http://www.mcknights.com/guest-columns/a-case-for-interoperability-electronic-lynchpin-for-long-term-success/article/652234/";
                        (function() {
                            var dsq = document.createElement('script'); 
                            dsq.type = 'text/javascript'; 
                            dsq.async = true;
                            dsq.src = 'https://mcknights.disqus.com/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                        })();
                    </script>
                    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript=dummysite">comments powered by Disqus.</a></noscript>
                </div>
           
           
        </div>
    </div>


                <div>
            
                    </div>

</div>


<!-- SLIDE OUT-->
<script src="/js/jquery.tabSlideOut.js" type="text/javascript"></script>
 
<script type="text/javascript">
    //Bind the events

    $(document).ready(function () {
        BindEvents();

        var iscroll = false;
        if (ismobile) {
            $('#slideOutWrapper').hide();
        } else {

            if (iscroll == false) {
                iscroll = true;
                $('#slideOutWrapper').tabSlideOut({
                    tabHandle: '.handle',                                                     //class of the element that will become your tab
                    tabSlideIn: '.handleSlideIn',                                             //class of the hidden element for close function call
                    pathToTabImage: '/simages/slide_Out_Button.gif',         //path to the image for the tab //Optionally can be set using css
                    imageHeight: '96px',                   //height of tab image              //Optionally can be set using css
                    imageWidth: '30px',                                                       //width of tab image            //Optionally can be set using css
                    tabLocation: 'right',                                 //side of screen where tab lives, top, right, bottom, or left
                    speed: 500,                                                               //speed of animation
                    action: 'click',                                                          //options: 'click' or 'hover', action to trigger animation
                    topPos: '800px',                                                          //position from the top/ use if tabLocation is left or right
                    leftPos: '20px',                                                          //position from left/ use if tabLocation is bottom or top
                    fixedPosition: false                                                      //options: true makes it stick(fixed position) on scroll
                });

            }

        }
    });
</script>
 
    <div id="slideOutWrapper">
        <a class="handle" href="#" rel="nofollow"></a>
        <a class="handleSlideIn" href="#" rel="nofollow"></a>
        <div class="sectionBox noBorder">
                <img src='/simages/slideout-close.gif' class="closeImage" alt="close"/>
                    <h3 class="sectionTitle">Next Article in Guest columns</h3>  
                 
                 <div id="slideOutContent">
                     <a href="http://www.mcknights.com/guest-columns/have-you-met-jimmos-stepbrother-jimmo/article/652211/" onclick="var s=s_gi('haymarketmcknights,haymarketusglobal'); s.tl(this,'o','article slider:Guest columns');">
                        <img src="http://media.mcknights.com/images/2017/01/17/stevenlittlehale320_1135211.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=crop" alt="Have you met Jimmo&#39;s stepbrother Jimmo?" title="Have you met Jimmo&#39;s stepbrother Jimmo?" class="sectionThumb" border="0"  />  
                     </a>
                   
                  <h2 class="sectionHeadline"><a href="http://www.mcknights.com/guest-columns/have-you-met-jimmos-stepbrother-jimmo/article/652211/" onClick="var s=s_gi('haymarketmcknights,haymarketusglobal'); s.tl(this,'o','article slider:Guest columns');">Have you met Jimmo&#39;s stepbrother Jimmo?</a></h2> 
                </div>
        </div>
    </div>

<!-- View Count -->
<img src="http://www.mcknights.com/article/articletrack/652234/" name="imageTrack" style="height:1px; width:1px" />



            </div>
            <!-- END CONTENT BODY -->
            <!-- BEGIN RIGHT COLUMN -->
<a id="top"></a>
<div id="rightColumn" class="grid_4">
            <div id="ADCALL_301" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,100]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_301'] =googletag.defineSlot('/5745/mck_us/guestcolumns', [[300,100]], 'ADCALL_301');slots['ADCALL_301'].addService(googletag.pubads()); slots['ADCALL_301'].setTargeting('pos', ['301']); slots['ADCALL_301'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_301', [[300,100]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_301');
                    }
                </script>
            </div>
            <div id="ADCALL_302" class="rightAdContainer lazy-load" data-adzoneprefix="30" data-adsizes="[300,250],[300,600]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_302'] =googletag.defineSlot('/5745/mck_us/guestcolumns', [[300,250],[300,600]], 'ADCALL_302');slots['ADCALL_302'].addService(googletag.pubads()); slots['ADCALL_302'].setTargeting('pos', ['302']); slots['ADCALL_302'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_302', [[300,250],[300,600]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_302');
                    }
                </script>
            </div>


            <div id="ADCALL_401" class="rightAdContainer lazy-load" data-adzoneprefix="40" data-adsizes="[300,250]">
                <script type="text/javascript">
                        googletag.cmd.push(function () {slots['ADCALL_401'] =googletag.defineSlot('/5745/mck_us/guestcolumns', [[300,250]], 'ADCALL_401');slots['ADCALL_401'].addService(googletag.pubads()); slots['ADCALL_401'].setTargeting('pos', ['401']); slots['ADCALL_401'].setCollapseEmptyDiv(true); googletag.enableServices();googletag.display('ADCALL_401', [[300,250]]);});
                    if (typeof logAdvertTrackingRequests != 'undefined' && logAdvertTrackingRequests) {
                        logAdvertRequested('ADCALL_401');
                    }
                </script>
            </div>


    <div class="rawHTMLAsset">
        <div class="rightColBlogDesc">
<h3 class="rightColBlogTitle">Guest Columns</h3>
<p>Guest columns are written by long-term care industry experts, ranging from academics and thought leaders to administrators and CEOs.</p>
</div>
    </div>
    <div class="rawHTMLAsset">
        <div class="rightColBlogList">
<h3 class="rightColBlogTitle">ALL MCKNIGHT'S BLOGS</h3>
<ul>
    <li><a href="http://www.mcknights.com/the-daily-editors-blog/section/1243/">THE DAILY EDITORS' BLOG</a><br />
    <span>by McKnight's Staff</span></li>
    <li><a href="http://www.mcknights.com/guest-columns/section/369/">GUEST BLOGS</a><br />
    <span>By Guest Columnists</span></li>
    <li><a href="http://www.mcknights.com/the-real-nurse-jackie/section/2188/">THE REAL NURSE JACKIE</a><br />
    <span>By Jacqueline Vance</span></li>
    <li><a href="http://www.mcknights.com/the-world-according-to-dr-el/creating-better-deaths-in-long-term-care/article/425130/">THE WORLD ACCORDING TO DR. EL</a><br />
    <span>By Eleanor Feldman Barbera</span></li>
    <li><a href="http://www.mcknights.com/things-i-think/section/2570/">THINGS I THINK</a><br />
    <span>By Gary Tetz</span></li>
</ul>
</div>
    </div>
        <script type="text/javascript" src="http://mcknights.disqus.com/combination_widget.js?num_items=3&amp;hide_mods=0&amp;color=grey&amp;default_tab=recent&amp;excerpt_length=100">
        </script>


</div>            <!-- END RIGHT COLUMN -->

            <div style="clear:both;"></div>
        </div>

        <!-- END CONTENT BODY -->
        <!-- BEGIN FOOTER ARTICLES -->
<div class="featuredArticlesBottom">
    <div class="wrapper">
        <h3>More in Guest columns</h3>
            <div class="grid_4 featuredArticleBox first">
                    <a href="http://www.mcknights.com/have-you-met-jimmos-stepbrother-jimmo/article/652211/">
                    
                        <img src="http://media.mcknights.com/images/2017/01/17/stevenlittlehale320_1135211.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="Have you met Jimmo&#39;s stepbrother Jimmo?" title="Have you met Jimmo&#39;s stepbrother Jimmo?" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.mcknights.com/have-you-met-jimmos-stepbrother-jimmo/article/652211/" title="Have you met Jimmo&#39;s stepbrother Jimmo?">
                            Have you met Jimmo&#39;s stepbrother Jimmo?
                        </a></h2>
                        <p>Therapy utilization will be as scrutinized as much as it ever has been, even though the "improvement standard" has once again been deemed deceased.</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.mcknights.com/focusing-on-senior-housings-big-picture/article/651615/">
                    
                        <img src="http://media.mcknights.com/images/2017/04/14/keithkodrin320_1205103.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="Focusing on senior housing&#39;s big picture" title="Focusing on senior housing&#39;s big picture" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.mcknights.com/focusing-on-senior-housings-big-picture/article/651615/" title="Focusing on senior housing&#39;s big picture">
                             Focusing on senior housing&#39;s big picture
                        </a></h2>
                        <p>As 2017 continues, and the dynamics change, it's critical that lenders, owners and operators be patient and take a holistic view of the market — particularly the demographics and particulars ...</p>
            </div>
            <div class="grid_4 featuredArticleBox">
                    <a href="http://www.mcknights.com/grassley-deserves-credit-for-fighting-fraud-and-abuse/article/651033/">
                    
                        <img src="http://media.mcknights.com/images/2017/01/18/davidbarmak320_1136830.jpg?format=jpg&amp;zoom=1&amp;quality=70&amp;anchor=middlecenter&amp;height=80&amp;width=80&amp;mode=pad" alt="Grassley deserves credit for fighting fraud and abuse" title="Grassley deserves credit for fighting fraud and abuse" class="sectionThumb" border="0"  />
                    
                    </a>
                    <h2><a href="http://www.mcknights.com/grassley-deserves-credit-for-fighting-fraud-and-abuse/article/651033/" title="Grassley deserves credit for fighting fraud and abuse">
                            Grassley deserves credit for fighting fraud and abuse
                        </a></h2>
                        <p>Most people would acknowledge the President of the United States as the most powerful person in the world. If those same people were asked to identify who is currently the ...</p>
            </div>

        <div style="clear:both;"></div>
    </div>
</div>
        <!-- END FOOTER ARTICLES -->

        <!-- BEGIN FOOTER -->
<div class="clearfix"></div>
<div class="hug hug-footer">
    <div class="maxWidth">
        <footer id="globalFooter">
    <div class="rawHTMLAsset">
        <div class="wrapper">
	<div class="top">
		<a href="/" target="_self" class="logo">McKnight's</a>
		<a href="#" class="back-to-top">Back to Top</a>
		<div style="clear:both;"></div>
	</div>
	<div>
		<div class="box first">
			<p>McKnight's Long-Term Care News</i> is the pre-eminent magazine for long-term caregiving professionals</p>
			<h5>Connect with us:</h5>
			<ul>
				<li><a href="https://www.facebook.com/pages/McKnights-Long-Term-Care-News/199849306705223" target="_blank" class="facebook" title="Mcknights on Facebook">Facebook</a></li>
				<li><a href="https://twitter.com/mcknightsltcn" target="_blank" class="twitter" title="Mcknights on Twitter">Twitter</a></li>
				<li><a href="https://www.linkedin.com/grp/home?gid=4360933" target="_blank" class="linkedin" title="Mcknights on Linkedin">Linkedin</a></li>
				<li><a href="https://plus.google.com/106800905711905272916/videos" target="_blank" class="google-plus" title="Mcknights on Google Plus">Google Plus</a></li>
			</ul>
                        <div style="clear:both;"></div>
		</div>
		<div class="box">
			<h4>Coverage</h4>
			<ul>
			    <li><a href="http://www.mcknights.com/news/section/270/">News</a></li>
			    <li><a href="http://www.mcknights.com/blogs/section/2907/">Blogs</a></li>
			    <li><a href="http://www.mcknights.com/events/section/274/">Events</a></li>
			    <li><a href="http://www.mcknights.com/mcknights-video/section/558/">Video</a></li>
			</ul>
		</div>
		<div class="box">
			<h4>Resources</h4>
			<ul>
			    <li><a href="http://www.mcknights.com/marketplace/section/2918/">Marketplace</a></li>
			    <li><a href="http://www.mcknights.com/reports/section/271/">Reports</a></li>
			    <li><a href="http://www.mcknights.com/glossary/">Glossary<br />
			    </a></li>
			    <li><a href="http://www.mcknights.com/industry-faq/section/292/">Industry FAQ</a></li>
			    <li><a href="http://jobs.mcknights.com/">Jobs</a></li>
			    <li><a href="http://www.mcknights.com/editorial-calendar/section/287/">Editorial Calendar</a></li>
			</ul>
		</div>
		<div class="box">
			<h4>User Center</h4>
			<ul>
			    <li><a href="http://www.mcknights.com/subscribe/section/275/">Subscribe
			    </a></li>
			    <li><a href="http://www.mcknights.com/about-us/section/284/">About us</a></li>
			    <li><a href="http://www.mcknights.com/contact-us/section/277/">Contact us</a></li>
			    <li><a href="http://www.mcknights.com/advertise/section/285/">Advertise</a></li>
			    <li><a href="http://www.mcknights.com/sitemap/">Sitemap</a></li>
			    <li><a href="http://www.mcknights.com/comment-policy/section/3482/">Comment Policy</a></li>
			    <li><a href="http://www.mcknights.com/ad-choices/section/2796/"><img alt="OBA Ad Choices" src="http://media.mcknights.com/images/2012/08/09/ad_choices_286027.png" /></a><a href="http://www.mcknights.com/ad-choices/section/2796/"></a><a href="http://www.mcknights.com/ad-choices/section/2796/">Ad Choices</a></li>
			</ul>
		</div>
		<div style="clear:both;"></div>
	</div>
	<div class="copyright">
		<p>Copyright &copy; 2016 Haymarket Media, Inc. All Rights Reserved<br />
This material may not be published, broadcast, rewritten or redistributed in any form without prior authorization.<br />
Your use of this website constitutes acceptance of Haymarket Media's <a href="http://www.mcknights.com/privacypolicy/">Privacy Policy</a> and <a href="http://www.mcknights.com/termsandconditions/">Terms &amp; Conditions</a>.</p>
	</div>
</div>
<!-- Bizo -->
<script type="text/javascript">
  _bizo_data_partner_id = "394";
</script>
<script type="text/javascript">
(function(){var b,a,u;a=document.createElement("script");a.type="text/javascript";a.async=true;u=(window.location.protocol==="https:"?"https://sjs.":"http://js.")+"bizographics.com/insight.min.js";a.src=u;b=document.getElementsByTagName("script")[0];return b.parentNode.insertBefore(a,b)})();
</script>
<!-- Bizo -->
<!-- Start Chartbeat -->
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 56851;
    _sf_async_config.domain = 'mcknights.com';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = s.channel;
    _sf_async_config.authors = s.prop17;
    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
         loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- End Chartbeat -->
    </div>

           
        </footer>
        <div class="clearfix"></div>
    </div>
</div>


        <!-- END FOOTER -->

    </div>
    <!-- END SITE CONTAINER -->
</div>
    


<!-- BEGIN Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2007 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="us-haymarkethealthmedia";
    var _rsCG="0";
    var _rsDN="//secure-us.imrworldwide.com/";
    var _rsPLfl=0;
    var _rsSE=1;
    var _rsSM=1.0;
</script>
<script type="text/javascript" src="//secure-us.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-haymarkethealthmedia&cg=0&cc=1" alt="" /></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    
 

    <script type="text/javascript">
 
        var disqus_shortname = 'mcknights';

        (function () {
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = 'https://mcknights.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        } ());
    </script>



<div id="fb-root">
</div>

<script>

    window.fbAsyncInit = function() { 
        FB.init({appId: '183363395035820', status: true, cookie: true, xfbml: true});
        //subscribe fb "like" to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            FB.Event.subscribe('edge.create',
                function (response) {
                    AddBadgevilleShareBehavour();
                });
        }
    };

    (function(d){
        var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement('script'); js.id = id; js.async = true;
        js.src = "//connect.facebook.net/en_US/all.js";
        ref.parentNode.insertBefore(js, ref);
    }(document));

    
    $.getScript('https://platform.twitter.com/widgets.js', function(){
        //subscribe twitter share to Badgeville
        if(typeof AddBadgevilleShareBehavour == 'function') { 
            twttr.events.bind('tweet', function (event) {
                AddBadgevilleShareBehavour();
            });
        }     
    });
    
    
    (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type='text/javascript' src='/js/plugins/jquery.quadrotator.js'></script>


</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G8LHJX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0034/7341.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>





</body>
</html>
